Wed, 29 Jun 2022 14:11:12 UTC

Information for RPM rubygem-bundler-1.16.1-3.module_el8.0.0+17+bd0735cc.src.rpm

ID51058
Namerubygem-bundler
Version1.16.1
Release3.module_el8.0.0+17+bd0735cc
Epoch
Archsrc
SummaryLibrary and utilities to manage a Ruby application's gem dependencies
DescriptionBundler manages an application's dependencies through its entire life, across many machines, systematically and repeatably.
Build Time2019-06-01 05:25:38 GMT
Size15342694
c76c6f7df8a7816fedac3a975dcd0b07
LicenseMIT
Buildrootmodule-ruby-2.5-8000020190601011700-d1bfb1e2-build-18986-778
Provides No Provides
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
ruby
ruby(release)
rubygems-devel
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 3 of 3
Name ascending sort Size
bundler-1.16.1-specs.tgz14976747
bundler-1.16.1.gem349696
rubygem-bundler.spec10091
Component of No Buildroots