Thu, 29 Oct 2020 17:41:57 UTC

Information for RPM mingw64-libgovirt-static-0.3.4-9.el8.noarch.rpm

ID44053
Namemingw64-libgovirt-static
Version0.3.4
Release9.el8
Epoch
Archnoarch
SummaryMinGW support for a GObject library for interacting with oVirt REST API
Descriptionlibgovirt is a library that allows applications to use oVirt REST API to list VMs managed by an oVirt instance, and to get the connection parameters needed to make a SPICE/VNC connection to them.
Build Time2019-05-18 23:22:11 GMT
Size49968
c8921f1acc2dc8e116f36152a10334d5
LicenseLGPLv2+
Buildrootdist-c8-build-17659-607
Provides
mingw64-libgovirt-static = 0.3.4-9.el8
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
mingw64-libgovirt = 0.3.4-9.el8
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 1 of 1
Name ascending sort Size
/usr/x86_64-w64-mingw32/sys-root/mingw/lib/libgovirt.a196158
Component of No Buildroots