Thu, 06 Oct 2022 08:39:44 UTC

Information for RPM postfix-lmdb-2:3.5.8-4.el8.x86_64.rpm

ID429884
Namepostfix-lmdb
Version3.5.8
Release4.el8
Epoch2
Archx86_64
SummaryPostfix LDMB map support
DescriptionThis provides support for LMDB maps in Postfix. If you plan to use LMDB maps with Postfix, you need this.
Build Time2022-02-23 15:10:24 GMT
Size52344
74d1f15d0b9eafbe947fd87a89f9a257
License(IBM and GPLv2+) or (EPL-2.0 and GPLv2+)
Buildrootdist-c8-stream-build-84559-33604
Provides
postfix-lmdb = 2:3.5.8-4.el8
postfix-lmdb(x86-64) = 2:3.5.8-4.el8
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
libc.so.6()(64bit)
libc.so.6(GLIBC_2.11)(64bit)
libc.so.6(GLIBC_2.14)(64bit)
libc.so.6(GLIBC_2.2.5)(64bit)
libc.so.6(GLIBC_2.4)(64bit)
liblmdb.so.0.0.0()(64bit)
postfix = 2:3.5.8-4.el8
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rtld(GNU_HASH)
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 8 of 8
Name ascending sort Size
/etc/postfix/dynamicmaps.cf.d/lmdb71
/etc/postfix/postfix-files.d/lmdb142
/usr/lib/.build-id0
/usr/lib/.build-id/c30
/usr/lib/.build-id/c3/a3d6cc55f07462827fe6f715931d3a231d932045
/usr/lib64/postfix/postfix-lmdb.so24800
/usr/share/doc/postfix/README_FILES/LMDB_README5019
/usr/share/man/man5/lmdb_table.5.gz1892
Component of No Buildroots