Mon, 14 Jun 2021 15:04:01 UTC

Information for RPM nmstate-plugin-ovsdb-1.1.0-0.3.alpha3.el8.noarch.rpm

ID331180
Namenmstate-plugin-ovsdb
Version1.1.0
Release0.3.alpha3.el8
Epoch
Archnoarch
Summarynmstate plugin for OVS database manipulation
DescriptionThis package contains the nmstate plugin for OVS database manipulation.
Build Time2021-06-10 21:31:58 GMT
Size21640
ae4f1ef145d0fb6ae371f3b058594827
LicenseLGPLv2+
Buildrootdist-c8-stream-build-71764-22204
Provides
nmstate-plugin-ovsdb = 1.1.0-0.3.alpha3.el8
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
python(abi) = 3.6
python3-libnmstate = 1.1.0-0.3.alpha3.el8
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PartialHardlinkSets) <= 4.0.4-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends
python3dist(ovs)
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 3 of 3
Name ascending sort Size
/usr/lib/python3.6/site-packages/libnmstate/plugins/__pycache__/nmstate_plugin_ovsdb.cpython-36.opt-1.pyc9225
/usr/lib/python3.6/site-packages/libnmstate/plugins/__pycache__/nmstate_plugin_ovsdb.cpython-36.pyc9225
/usr/lib/python3.6/site-packages/libnmstate/plugins/nmstate_plugin_ovsdb.py13120
Component of No Buildroots