Mon, 26 Oct 2020 13:00:42 UTC

Information for RPM vte-profile-0.52.2-2.el8.i686.rpm

ID32599
Namevte-profile
Version0.52.2
Release2.el8
Epoch
Archi686
SummaryProfile script for VTE terminal emulator library
DescriptionThe vte-profile package contains a profile.d script for the VTE terminal emulator library.
Build Time2019-05-14 05:47:36 GMT
Size13608
0a0b382de4a29aeaea0a489dc4f934e6
LicenseGPLv3+
Buildrootdist-c8-build-8380-390
Provides
vte-profile = 0.52.2-2.el8
vte-profile(x86-32) = 0.52.2-2.el8
Obsoletes No Obsoletes
Conflicts
vte3 < 0.36.1-3
Requires
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 1 of 1
Name ascending sort Size
/etc/profile.d/vte.sh2092
Component of
1 through 9 of 9
Buildroot descending sort Created State
dist-c8-stream-build-35828-5720 2020-04-24 01:58:29 expired
dist-c8-stream-build-35482-5137 2020-04-16 04:14:00 expired
dist-c8-stream-build-34099-4468 2020-04-06 23:33:28 expired
dist-c8-build-27028-2345 2019-11-08 23:32:43 expired
dist-c8-build-26391-2180 2019-11-08 18:09:11 expired
dist-c8-build-18631-671 2019-05-27 15:11:56 expired
dist-c8-build-16999-595 2019-05-17 20:28:05 expired
dist-c8-build-10982-461 2019-05-15 00:46:14 expired
dist-c8-build-9060-409 2019-05-14 22:11:24 expired