Fri, 21 Jan 2022 17:51:04 UTC

Information for RPM rubygem-abrt-0.3.0-4.module_el8.5.0+812+5a010648.src.rpm

ID324567
Namerubygem-abrt
Version0.3.0
Release4.module_el8.5.0+812+5a010648
Epoch
Archsrc
SummaryABRT support for Ruby
DescriptionProvides ABRT reporting support for libraries/applications written using Ruby.
Build Time2021-05-27 16:22:34 GMT
Size16524
31de39b75cf4383e3bb10a1c7573b837
LicenseMIT
Buildrootmodule-ruby-2.6-8050020210527153017-b4937e53-build-71033-21511
Provides No Provides
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
ruby
ruby(release)
rubygem(rspec)
rubygems-devel
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 3 of 3
Name ascending sort Size
abrt-0.3.0-specs.tar.gz1966
abrt-0.3.0.gem7680
rubygem-abrt.spec3748
Component of No Buildroots