Mon, 19 Apr 2021 04:16:41 UTC

Information for RPM flatpak-selinux-1.6.2-6.el8_3.noarch.rpm

ID304410
Nameflatpak-selinux
Version1.6.2
Release6.el8_3
Epoch
Archnoarch
SummarySELinux policy module for flatpak
DescriptionThis package contains the SELinux policy module for flatpak.
Build Time2021-04-07 21:03:37 GMT
Size25904
79a9418bf3cd136c2f0c70873be59e8b
LicenseLGPLv2+
Buildrootdist-c8_3-updates-build-68436-19342
Provides
flatpak-selinux = 1.6.2-6.el8_3
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/bin/sh
/bin/sh
libselinux-utils
policycoreutils
policycoreutils-python-utils
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
selinux-policy >= 3.14.3-54.el8_3.2
selinux-policy-base >= 3.14.3-54.el8_3.2
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 2 of 2
Name ascending sort Size
/usr/share/selinux/devel/include/contrib/flatpak.if23
/usr/share/selinux/packages/flatpak.pp.bz212028
Component of No Buildroots