Tue, 22 Jun 2021 15:10:37 UTC

Information for RPM bind-dyndb-ldap-11.6-2.module_el8.4.0+635+535c2b80.src.rpm

ID269692
Namebind-dyndb-ldap
Version11.6
Release2.module_el8.4.0+635+535c2b80
Epoch
Archsrc
SummaryLDAP back-end plug-in for BIND
DescriptionThis package provides an LDAP back-end plug-in for BIND. It features support for dynamic updates and internal caching, to lift the load off of your LDAP server.
Build Time2021-01-14 02:26:46 GMT
Size376049
97db6b4c7a6adfda252f22ea1cc1bb2a
LicenseGPLv2+
Buildrootmodule-idm-client-8040020210114000656-479738cf-build-62587-16461
Provides No Provides
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
autoconf
automake
bind-devel >= 32:9.11.26-1
bind-lite-devel >= 32:9.11.26-1
bind-pkcs11-devel >= 32:9.11.26-1
krb5-devel
libtool
libuuid-devel
openldap-devel
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 3 of 3
Name ascending sort Size
bind-dyndb-ldap-11.6.tar.bz2352387
bind-dyndb-ldap-11.6.tar.bz2.asc833
bind-dyndb-ldap.spec15334
Component of No Buildroots