Fri, 30 Jul 2021 05:39:51 UTC

Information for RPM exempi-devel-2.4.5-2.el8.x86_64.rpm

ID18808
Nameexempi-devel
Version2.4.5
Release2.el8
Epoch
Archx86_64
SummaryHeaders for developing programs that will use exempi
DescriptionThis package contains the libraries and header files needed for developing with exempi.
Build Time2019-05-13 23:40:05 GMT
Size22532
2e428e2171696ec90171f41ebb1ca144
LicenseBSD
Buildrootdist-c8-build-3145-238
Provides
exempi-devel = 2.4.5-2.el8
exempi-devel(x86-64) = 2.4.5-2.el8
pkgconfig(exempi-2.0) = 2.4.5
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/usr/bin/pkg-config
exempi = 2.4.5-2.el8
libexempi.so.3()(64bit)
pkgconfig
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 8 of 8
Name ascending sort Size
/usr/include/exempi-2.00
/usr/include/exempi-2.0/exempi0
/usr/include/exempi-2.0/exempi/xmp++.hpp1015
/usr/include/exempi-2.0/exempi/xmp.h31198
/usr/include/exempi-2.0/exempi/xmpconsts.h2383
/usr/include/exempi-2.0/exempi/xmperrors.h2951
/usr/lib64/libexempi.so18
/usr/lib64/pkgconfig/exempi-2.0.pc257
Component of
1 through 10 of 10
Buildroot descending sort Created State
dist-c8-stream-build-62068-16180 2021-01-08 17:22:02 expired
dist-c8-stream-build-51350-10199 2020-07-20 21:15:04 expired
dist-c8-stream-build-36919-6100 2020-04-27 02:59:52 expired
dist-c8-stream-build-35286-5026 2020-04-14 05:00:23 expired
dist-c8-stream-build-34707-4571 2020-04-07 02:56:52 expired
dist-c8-build-26872-2230 2019-11-08 20:47:02 expired
dist-c8-build-11695-474 2019-05-15 03:02:11 expired
dist-c8-build-9568-424 2019-05-14 22:52:21 expired
dist-c8-build-8933-407 2019-05-14 22:02:20 expired
dist-c8-build-3816-254 2019-05-14 00:17:09 expired