Tue, 22 Sep 2020 20:59:49 UTC

Information for RPM centos-obsolete-packages-8-4.src.rpm

ID167556
Namecentos-obsolete-packages
Version8
Release4
Epoch
Archsrc
SummaryA package to obsolete retired packages
DescriptionThis package exists only to obsolete other packages which need to be removed from the distribution for some reason. Currently obsoleted packages: rpm < 4.14.2-11.el8_0 binutils < 2.30-58.el8.0.1 which < 2.21-12.el8 (See https://wiki.centos.org/Manuals/ReleaseNotes/CentOS8.1911)
Build Time2020-06-02 01:05:03 GMT
Size7978
379a54b53b4b44262c48f8fc527fb3ff
LicensePublic Domain
Buildrootdist-c8-updates-build-46755-8052
Provides No Provides
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 2 of 2
Name ascending sort Size
README150
centos-obsolete-packages.spec2928
Component of No Buildroots