Tue, 05 Mar 2024 00:36:21 UTC | login

Information for RPM libknet1-compress-plugins-all-1.10-4.el8.ppc64le.rpm

ID114303
Namelibknet1-compress-plugins-all
Version1.10
Release4.el8
Epoch
Archppc64le
SummaryLibknet1 compress plugins meta package
Descriptionmeta package to install all of libknet1 compress plugins
Build Time2020-04-06 23:19:28 GMT
Size9.41 KB
1759f278a99c9655ff85b1d32c0885fb
LicenseLGPLv2+
Buildrootdist-c8-stream-build-33977-4452
Provides
libknet1-compress-plugins-all = 1.10-4.el8
libknet1-compress-plugins-all(ppc-64) = 1.10-4.el8
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
libknet1-compress-bzip2-plugin(ppc-64) = 1.10-4.el8
libknet1-compress-lz4-plugin(ppc-64) = 1.10-4.el8
libknet1-compress-lzma-plugin(ppc-64) = 1.10-4.el8
libknet1-compress-lzo2-plugin(ppc-64) = 1.10-4.el8
libknet1-compress-zlib-plugin(ppc-64) = 1.10-4.el8
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files No Files
Component of No Buildroots