Sun, 29 Nov 2020 17:21:46 UTC

Information for RPM device-mapper-event-devel-8:1.02.155-6.el8.ppc64le.rpm

ID11085
Namedevice-mapper-event-devel
Version1.02.155
Release6.el8
Epoch8
Archppc64le
SummaryDevelopment libraries and headers for the device-mapper event daemon
DescriptionThis package contains files needed to develop applications that use the device-mapper event library.
Build Time2019-05-11 15:18:55 GMT
Size250648
23421daa53b61d38ab9732ff5406bcdc
LicenseLGPLv2
Buildrootdist-c8-build-1775-147
Provides
device-mapper-event-devel = 8:1.02.155-6.el8
device-mapper-event-devel(ppc-64) = 8:1.02.155-6.el8
pkgconfig(devmapper-event) = 1.02.155
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/usr/bin/pkg-config
device-mapper-event = 8:1.02.155-6.el8
libdevmapper-event.so.1.02()(64bit)
pkgconfig
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 3 of 3
Name ascending sort Size
/usr/include/libdevmapper-event.h5069
/usr/lib64/libdevmapper-event.so26
/usr/lib64/pkgconfig/devmapper-event.pc213
Component of
1 through 10 of 10
Buildroot descending sort Created State
dist-c8-stream-build-34781-4582 2020-04-07 03:28:01 expired
dist-c8-stream-build-32636-3994 2020-02-12 23:42:37 expired
dist-c8-build-27354-2595 2019-11-12 14:53:47 expired
dist-c8-build-26808-2349 2019-11-08 20:16:44 expired
dist-c8-build-26768-2343 2019-11-08 20:02:18 expired
dist-c8_0-updates-build-24083-1639 2019-07-01 15:42:53 expired
dist-c8-build-18288-626 2019-05-21 20:51:35 expired
dist-c8-build-10979-461 2019-05-15 00:46:05 expired
dist-c8-build-2395-179 2019-05-11 16:26:39 expired
dist-c8-build-2388-179 2019-05-11 16:25:14 expired