Sat, 24 Oct 2020 01:40:13 UTC

Information for RPM cyrus-sasl-gssapi-2.1.27-1.el8.ppc64le.rpm

ID78235
Namecyrus-sasl-gssapi
Version2.1.27
Release1.el8
Epoch
Archppc64le
SummaryGSSAPI authentication support for Cyrus SASL
DescriptionThe cyrus-sasl-gssapi package contains the Cyrus SASL plugins which support GSSAPI authentication. GSSAPI is commonly used for Kerberos authentication.
Build Time2019-11-08 16:35:26 GMT
Size50392
b9d9462af4ed3d505a9719d8bfc6241f
LicenseBSD with advertising
Buildrootdist-c8-build-25817-2171
Provides
cyrus-sasl-gssapi = 2.1.27-1.el8
cyrus-sasl-gssapi(ppc-64) = 2.1.27-1.el8
libgssapiv2.so.3()(64bit)
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
cyrus-sasl-lib(ppc-64) = 2.1.27-1.el8
libc.so.6()(64bit)
libc.so.6(GLIBC_2.17)(64bit)
libcom_err.so.2()(64bit)
libcrypt.so.1()(64bit)
libgssapi_krb5.so.2()(64bit)
libgssapi_krb5.so.2(gssapi_krb5_2_MIT)(64bit)
libgssapiv2.so.3()(64bit)
libk5crypto.so.3()(64bit)
libkrb5.so.3()(64bit)
libresolv.so.2()(64bit)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rtld(GNU_HASH)
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 6 of 6
Name ascending sort Size
/usr/lib/.build-id0
/usr/lib/.build-id/8c0
/usr/lib/.build-id/8c/4934766dab82ddeb79110f77aae9ad9e54d07348
/usr/lib64/sasl2/libgssapiv2.so20
/usr/lib64/sasl2/libgssapiv2.so.320
/usr/lib64/sasl2/libgssapiv2.so.3.0.070688
Component of
1 through 15 of 15
Buildroot descending sort Created State
dist-c8-stream-build-36372-5952 2020-04-24 14:09:04 expired
dist-c8-stream-build-36285-5782 2020-04-24 04:39:52 expired
dist-c8-stream-build-36224-5764 2020-04-24 03:40:05 expired
dist-c8-stream-build-36084-5752 2020-04-24 03:00:08 expired
dist-c8_1-updates-build-35221-4939 2020-04-13 15:49:04 expired
dist-c8_1-updates-build-35218-4939 2020-04-13 15:29:34 expired
dist-c8_1-updates-build-35210-4939 2020-04-13 15:08:52 expired
dist-c8_1-updates-build-35207-4939 2020-04-13 14:16:19 expired
dist-c8_1-updates-build-35132-4887 2020-04-10 09:56:32 expired
dist-c8_1-updates-build-35008-4808 2020-04-09 18:48:29 expired
dist-c8-updates-build-34905-4412 2020-04-08 22:57:50 expired
dist-c8-build-31139-3364 2019-12-13 17:15:28 expired
dist-c8-build-26779-2345 2019-11-08 20:08:44 expired
dist-c8-build-26723-2337 2019-11-08 19:38:02 expired
dist-c8-build-26471-2262 2019-11-08 18:33:09 expired