Mon, 10 Aug 2020 19:50:34 UTC

Information for RPM selinux-policy-3.14.1-61.el8_0.2.noarch.rpm

ID74519
Nameselinux-policy
Version3.14.1
Release61.el8_0.2
Epoch
Archnoarch
SummarySELinux policy configuration
DescriptionSELinux Base package for SELinux Reference Policy - modular. Based off of reference policy: Checked out revision 2.20091117
Build Time2019-10-08 01:19:10 GMT
Size604272
a63f3140bdcd1085700cbda91e85b590
LicenseGPLv2+
Buildrootdist-c8_0-updates-build-25176-2008
Provides
config(selinux-policy) = 3.14.1-61.el8_0.2
selinux-policy = 3.14.1-61.el8_0.2
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/bin/awk
/bin/sh
/bin/sh
/bin/sh
/usr/bin/sha512sum
config(selinux-policy) = 3.14.1-61.el8_0.2
policycoreutils >= 2.7-19
rpm-plugin-selinux
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 9 of 9
Name ascending sort Size
/etc/selinux0
/etc/selinux/config0
/etc/sysconfig/selinux0
/usr/lib/rpm/macros.d/macros.selinux-policy6767
/usr/lib/tmpfiles.d/selinux-policy.conf137
/usr/share/licenses/selinux-policy0
/usr/share/licenses/selinux-policy/COPYING18009
/usr/share/selinux0
/usr/share/selinux/packages0
Component of
1 through 10 of 10
Buildroot descending sort Created State
dist-c8-build-27374-2606 2019-11-12 18:31:59 expired
dist-c8-build-27305-2589 2019-11-11 22:48:34 expired
dist-c8-build-27304-2589 2019-11-11 22:48:23 expired
dist-c8-build-27303-2589 2019-11-11 22:48:20 expired
dist-c8-build-27302-2589 2019-11-11 22:48:20 expired
dist-c8-build-26932-2262 2019-11-08 21:53:46 expired
dist-c8-build-26931-2262 2019-11-08 21:53:45 expired
dist-c8-build-26736-2341 2019-11-08 19:46:19 expired
dist-c8-build-26471-2262 2019-11-08 18:33:09 expired
dist-c8-build-26451-2262 2019-11-08 18:26:47 expired