Tue, 05 Mar 2024 02:00:54 UTC | login

Information for RPM libknet1-plugins-all-1.25-1.el8.aarch64.rpm

ID504543
Namelibknet1-plugins-all
Version1.25
Release1.el8
Epoch
Archaarch64
SummaryLibknet1 plugins meta package
Descriptionmeta package to install all of libknet1 plugins
Build Time2023-01-31 18:16:52 GMT
Size9.93 KB
ad86365eb43334d387b6430fa73e5172
LicenseLGPLv2+
Buildrootdist-c8-stream-build-97374-40820
Provides
libknet1-plugins-all = 1.25-1.el8
libknet1-plugins-all(aarch-64) = 1.25-1.el8
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
libknet1-compress-plugins-all(aarch-64) = 1.25-1.el8
libknet1-crypto-plugins-all(aarch-64) = 1.25-1.el8
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files No Files
Component of No Buildroots