Thu, 29 Jul 2021 00:40:07 UTC

Information for RPM libgpg-error-devel-1.31-1.el8.ppc64le.rpm

ID3561
Namelibgpg-error-devel
Version1.31
Release1.el8
Epoch
Archppc64le
SummaryDevelopment files for the libgpg-error package
DescriptionThis is a library that defines common error values for all GnuPG components. Among these are GPG, GPGSM, GPGME, GPG-Agent, libgcrypt, pinentry, SmartCard Daemon and possibly more in the future. This package contains files necessary to develop applications using libgpg-error.
Build Time2019-05-11 01:11:49 GMT
Size66740
ece710d8b6c094f0fc89d5acde8cfae9
LicenseLGPLv2+
Buildrootdist-c8-build-448-55
Provides
libgpg-error-devel = 1.31-1.el8
libgpg-error-devel(ppc-64) = 1.31-1.el8
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/bin/sh
/bin/sh
/bin/sh
/sbin/install-info
/sbin/install-info
libc.so.6()(64bit)
libc.so.6(GLIBC_2.17)(64bit)
libgpg-error(ppc-64) = 1.31-1.el8
libgpg-error.so.0()(64bit)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rtld(GNU_HASH)
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 13 of 13
Name ascending sort Size
/usr/bin/gpg-error-config2318
/usr/bin/gpgrt-config2318
/usr/bin/yat2m70672
/usr/include/gpg-error.h67879
/usr/include/gpgrt.h67879
/usr/lib/.build-id0
/usr/lib/.build-id/ca0
/usr/lib/.build-id/ca/5f6da3d79a14eb3da47875842067efdfcca18d25
/usr/lib64/libgpg-error.so22
/usr/share/aclocal/gpg-error.m44757
/usr/share/aclocal/gpgrt.m44717
/usr/share/info/gpgrt.info.gz16060
/usr/share/man/man1/gpg-error-config.1.gz723
Component of
Page:
1 through 50 of 448 >>>
Buildroot descending sort Created State
dist-c8-stream-build-74162-24799 2021-07-27 05:07:08 expired
dist-c8-stream-build-74125-24758 2021-07-24 07:06:04 expired
dist-c8-stream-build-74093-24717 2021-07-22 17:06:08 expired
dist-c8-stream-build-74079-24705 2021-07-22 13:06:35 expired
dist-c8-stream-build-74068-24651 2021-07-22 05:12:31 expired
dist-c8-stream-build-74056-24651 2021-07-22 05:07:42 expired
dist-c8-stream-build-73961-24530 2021-07-21 11:11:51 expired
dist-c8_4-updates-build-73890-24494 2021-07-21 00:54:45 expired
dist-c8-stream-build-73839-24398 2021-07-17 05:11:12 expired
dist-c8-stream-build-73773-24388 2021-07-16 15:03:01 expired
dist-c8-stream-build-73690-24117 2021-07-15 15:05:47 expired
dist-c8-stream-build-73687-24117 2021-07-15 15:05:43 expired
dist-c8-stream-build-73583-23889 2021-07-13 05:06:17 expired
dist-c8-stream-build-73466-23779 2021-07-09 05:07:01 expired
dist-c8-stream-build-73445-23734 2021-07-08 19:06:38 expired
dist-c8-stream-build-73262-23546 2021-07-01 17:22:57 expired
dist-c8-stream-build-73244-23511 2021-07-01 05:08:18 expired
dist-c8-stream-build-73233-23511 2021-07-01 05:07:02 expired
dist-c8-stream-build-73227-23511 2021-07-01 05:06:42 expired
dist-c8-stream-build-73126-23218 2021-06-29 19:06:18 expired
dist-c8-stream-build-73114-23218 2021-06-29 19:05:44 expired
dist-c8-stream-build-72891-23139 2021-06-26 05:06:31 expired
dist-c8-stream-build-72868-23096 2021-06-25 05:06:36 expired
dist-c8-stream-build-72674-22951 2021-06-24 05:10:01 expired
dist-c8-stream-build-72493-22820 2021-06-22 05:07:55 expired
dist-c8-stream-build-72405-22736 2021-06-19 05:12:01 expired
dist-c8-stream-build-72368-22736 2021-06-19 05:06:33 expired
dist-c8-stream-build-72280-22684 2021-06-17 05:06:33 expired
dist-c8_4-updates-build-72239-22647 2021-06-16 17:52:32 expired
dist-c8-stream-build-72232-22627 2021-06-16 15:44:01 expired
dist-c8-stream-build-72227-22610 2021-06-16 15:41:10 expired
dist-c8-stream-build-72196-22573 2021-06-16 14:14:54 expired
dist-c8-stream-build-72195-22573 2021-06-16 14:14:42 expired
dist-c8-stream-build-72003-22419 2021-06-14 16:49:09 expired
dist-c8-stream-build-71894-22301 2021-06-11 17:28:25 expired
dist-c8-stream-build-71787-22204 2021-06-10 21:36:43 expired
dist-c8-stream-build-71773-22204 2021-06-10 21:33:06 expired
dist-c8-stream-build-71333-21899 2021-06-02 17:05:10 expired
dist-c8_4-updates-build-71246-21829 2021-06-01 20:30:26 expired
dist-c8_4-updates-build-71226-21798 2021-06-01 19:45:46 expired
dist-c8-stream-build-71187-21735 2021-06-01 05:06:28 expired
dist-c8_4-updates-build-71015-21475 2021-05-27 15:53:25 expired
dist-c8-stream-build-70848-21354 2021-05-26 05:04:03 expired
dist-c8-stream-build-70835-21354 2021-05-26 05:03:35 expired
dist-c8-stream-build-70222-20831 2021-05-19 17:06:55 expired
dist-c8-stream-build-69999-20324 2021-05-17 15:15:07 expired
dist-c8-stream-build-69938-20314 2021-05-17 15:07:56 expired
dist-c8-stream-build-69795-20263 2021-05-07 05:03:38 expired
dist-c8-stream-build-69626-20048 2021-05-06 00:17:05 expired
dist-c8-stream-build-69625-20048 2021-05-06 00:15:50 expired