Thu, 04 Mar 2021 18:44:58 UTC

Information for RPM libgpg-error-1.31-1.el8.ppc64le.rpm

ID3559
Namelibgpg-error
Version1.31
Release1.el8
Epoch
Archppc64le
SummaryLibrary for error values used by GnuPG components
DescriptionThis is a library that defines common error values for all GnuPG components. Among these are GPG, GPGSM, GPGME, GPG-Agent, libgcrypt, pinentry, SmartCard Daemon and possibly more in the future.
Build Time2019-05-11 01:11:49 GMT
Size253960
b63b5c7ea46cd5fcd045282f172af5d8
LicenseLGPLv2+
Buildrootdist-c8-build-448-55
Provides
libgpg-error = 1.31-1.el8
libgpg-error(ppc-64) = 1.31-1.el8
libgpg-error.so.0()(64bit)
libgpg-error.so.0(GPG_ERROR_1.0)(64bit)
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
libc.so.6()(64bit)
libc.so.6(GLIBC_2.17)(64bit)
libgpg-error.so.0()(64bit)
libgpg-error.so.0(GPG_ERROR_1.0)(64bit)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rtld(GNU_HASH)
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 38 of 38
Name ascending sort Size
/usr/bin/gpg-error71408
/usr/lib/.build-id0
/usr/lib/.build-id/000
/usr/lib/.build-id/00/38a1104e37aaf5dfe236082d2aba519d0c44df44
/usr/lib/.build-id/cf0
/usr/lib/.build-id/cf/12f42789631f28cbdd5aecb0beb9bb88e09bb329
/usr/lib64/libgpg-error.so.022
/usr/lib64/libgpg-error.so.0.24.2210600
/usr/share/doc/libgpg-error0
/usr/share/doc/libgpg-error/AUTHORS2373
/usr/share/doc/libgpg-error/ChangeLog148084
/usr/share/doc/libgpg-error/NEWS28841
/usr/share/doc/libgpg-error/README5992
/usr/share/libgpg-error0
/usr/share/libgpg-error/errorref.txt35668
/usr/share/licenses/libgpg-error0
/usr/share/licenses/libgpg-error/COPYING18002
/usr/share/licenses/libgpg-error/COPYING.LIB26527
/usr/share/locale/cs/LC_MESSAGES/libgpg-error.mo22072
/usr/share/locale/da/LC_MESSAGES/libgpg-error.mo20880
/usr/share/locale/de/LC_MESSAGES/libgpg-error.mo31228
/usr/share/locale/eo/LC_MESSAGES/libgpg-error.mo16293
/usr/share/locale/es/LC_MESSAGES/libgpg-error.mo20588
/usr/share/locale/fr/LC_MESSAGES/libgpg-error.mo22704
/usr/share/locale/hu/LC_MESSAGES/libgpg-error.mo17467
/usr/share/locale/it/LC_MESSAGES/libgpg-error.mo21097
/usr/share/locale/ja/LC_MESSAGES/libgpg-error.mo34420
/usr/share/locale/nl/LC_MESSAGES/libgpg-error.mo20451
/usr/share/locale/pl/LC_MESSAGES/libgpg-error.mo29072
/usr/share/locale/pt/LC_MESSAGES/libgpg-error.mo21329
/usr/share/locale/ro/LC_MESSAGES/libgpg-error.mo14444
/usr/share/locale/ru/LC_MESSAGES/libgpg-error.mo37088
/usr/share/locale/sr/LC_MESSAGES/libgpg-error.mo21206
/usr/share/locale/sv/LC_MESSAGES/libgpg-error.mo17176
/usr/share/locale/uk/LC_MESSAGES/libgpg-error.mo38130
/usr/share/locale/vi/LC_MESSAGES/libgpg-error.mo18283
/usr/share/locale/zh_CN/LC_MESSAGES/libgpg-error.mo11744
/usr/share/locale/zh_TW/LC_MESSAGES/libgpg-error.mo20699
Component of
Page:
1 through 50 of 9604 >>>
Buildroot descending sort Created State
dist-c8-stream-build-66772-18539 2021-03-04 09:02:50 expired
dist-c8-stream-build-66766-18534 2021-03-04 07:02:24 expired
dist-c8-stream-build-66736-18495 2021-03-03 16:45:46 expired
dist-c8-stream-build-66730-18495 2021-03-03 16:44:34 expired
dist-c8-stream-build-66724-18495 2021-03-03 13:01:53 expired
dist-c8-stream-build-66721-18473 2021-03-03 09:04:28 expired
dist-c8-stream-build-66719-18473 2021-03-03 09:03:20 expired
dist-c8-stream-build-66715-18473 2021-03-03 09:03:01 expired
dist-c8-stream-build-66706-18473 2021-03-03 09:02:39 expired
dist-c8-stream-build-66702-18473 2021-03-03 09:02:35 expired
dist-c8-stream-build-66696-18473 2021-03-03 09:02:17 expired
dist-c8-stream-build-66695-18473 2021-03-03 09:02:14 expired
dist-c8-build-66685-18431 2021-03-02 22:30:36 expired
dist-c8-build-66668-18431 2021-03-02 21:41:57 expired
dist-c8-stream-build-66664-18444 2021-03-02 17:03:19 expired
dist-c8-stream-build-66660-18444 2021-03-02 17:02:45 expired
dist-c8-stream-build-66654-18415 2021-03-02 16:38:37 expired
dist-c8-stream-rust-bootstrap-build-66648-18416 2021-03-02 16:37:36 expired
dist-c8-stream-build-66642-18415 2021-03-02 16:33:53 expired
dist-c8-stream-build-66636-18390 2021-03-02 07:02:30 expired
dist-c8-stream-build-66635-18390 2021-03-02 07:02:27 expired
dist-c8-stream-build-66630-18390 2021-03-02 07:02:12 expired
dist-c8-stream-build-66625-18390 2021-03-02 07:01:51 expired
dist-c8-stream-build-66620-18390 2021-03-02 07:01:34 expired
dist-c8-stream-build-66612-18386 2021-03-02 05:01:37 expired
dist-c8-stream-build-66566-18373 2021-03-02 01:02:25 expired
dist-c8_3-updates-build-66556-18325 2021-03-01 15:14:38 expired
dist-c8-stream-build-66551-18359 2021-03-01 09:03:11 expired
dist-c8-stream-build-66544-18359 2021-03-01 05:02:03 expired
dist-c8-stream-build-66540-18359 2021-03-01 01:02:43 expired
dist-c8-stream-build-66536-18359 2021-02-28 13:01:55 expired
dist-c8-stream-build-66528-18359 2021-02-28 09:02:37 expired
dist-c8-stream-build-66522-18359 2021-02-28 05:01:42 expired
dist-c8-stream-build-66518-18359 2021-02-27 17:01:53 expired
dist-c8-stream-build-66511-18359 2021-02-27 13:02:28 expired
dist-c8-stream-build-66501-18359 2021-02-26 21:02:43 expired
dist-c8-stream-build-66494-18359 2021-02-26 17:01:28 expired
dist-c8-stream-build-66489-18359 2021-02-26 13:02:50 expired
dist-c8-stream-build-66485-18344 2021-02-26 07:02:31 expired
dist-c8-stream-build-66483-18344 2021-02-26 07:02:30 expired
dist-c8-stream-build-66474-18344 2021-02-26 01:01:23 expired
dist-c8-stream-build-66465-18344 2021-02-25 21:01:11 expired
dist-c8-updates-build-66462-18327 2021-02-25 17:22:06 expired
dist-c8-stream-build-66455-18339 2021-02-25 17:01:28 expired
dist-c8-stream-build-66448-18320 2021-02-25 07:02:26 expired
dist-c8-stream-build-66444-18320 2021-02-25 07:02:14 expired
dist-c8-stream-build-66436-18320 2021-02-25 05:01:57 expired
dist-c8-stream-build-66428-18306 2021-02-25 01:02:13 expired
dist-c8-stream-build-66426-18306 2021-02-25 01:02:11 expired
dist-c8-stream-build-66421-18306 2021-02-24 21:03:06 expired