Wed, 20 Oct 2021 21:01:10 UTC

Information for RPM grafana-7.5.8-1.el8.ppc64le.rpm

ID338311
Namegrafana
Version7.5.8
Release1.el8
Epoch
Archppc64le
SummaryMetrics dashboard and graph editor
DescriptionGrafana is an open source, feature rich metrics dashboard and graph editor for Graphite, InfluxDB & OpenTSDB.
Build Time2021-06-24 05:19:15 GMT
Size39343744
a895c62e8ba4e072af3828e16658e442
LicenseASL 2.0
Buildrootdist-c8-stream-build-72672-22951
Provides
bundled(golang(cloud.google.com/go/storage)) = 1.13.0
bundled(golang(github.com/BurntSushi/toml)) = 0.3.1
bundled(golang(github.com/VividCortex/mysqlerr)) = 0.0.0-20170204212430.6c6b55f8796f
bundled(golang(github.com/aws/aws-sdk-go)) = 1.37.20
bundled(golang(github.com/beevik/etree)) = 1.1.0
bundled(golang(github.com/benbjohnson/clock)) = 0.0.0-20161215174838.7dc76406b6d3
bundled(golang(github.com/bradfitz/gomemcache)) = 0.0.0-20190913173617.a41fca850d0b
bundled(golang(github.com/centrifugal/centrifuge)) = 0.13.0
bundled(golang(github.com/cortexproject/cortex)) = 1.4.1-0.20201022071705.85942c5703cf
bundled(golang(github.com/davecgh/go-spew)) = 1.1.1
bundled(golang(github.com/denisenkom/go-mssqldb)) = 0.0.0-20200910202707.1e08a3fab204
bundled(golang(github.com/facebookgo/inject)) = 0.0.0-20180706035515.f23751cae28b
bundled(golang(github.com/fatih/color)) = 1.10.0
bundled(golang(github.com/gchaincl/sqlhooks)) = 1.3.0
bundled(golang(github.com/getsentry/sentry-go)) = 0.10.0
bundled(golang(github.com/go-macaron/binding)) = 0.0.0-20190806013118.0b4f37bab25b
bundled(golang(github.com/go-macaron/gzip)) = 0.0.0-20160222043647.cad1c6580a07
bundled(golang(github.com/go-sourcemap/sourcemap)) = 2.1.3+incompatible
bundled(golang(github.com/go-sql-driver/mysql)) = 1.5.0
bundled(golang(github.com/go-stack/stack)) = 1.8.0
bundled(golang(github.com/gobwas/glob)) = 0.2.3
bundled(golang(github.com/golang/mock)) = 1.5.0
bundled(golang(github.com/golang/protobuf)) = 1.4.3
bundled(golang(github.com/google/go-cmp)) = 0.5.4
bundled(golang(github.com/google/uuid)) = 1.2.0
bundled(golang(github.com/gosimple/slug)) = 1.9.0
bundled(golang(github.com/grafana/grafana-aws-sdk)) = 0.4.0
bundled(golang(github.com/grafana/grafana-plugin-model)) = 0.0.0-20190930120109.1fc953a61fb4
bundled(golang(github.com/grafana/grafana-plugin-sdk-go)) = 0.88.0
bundled(golang(github.com/grafana/loki)) = 1.6.2-0.20201026154740.6978ee5d7387
bundled(golang(github.com/grpc-ecosystem/go-grpc-middleware)) = 1.2.2
bundled(golang(github.com/hashicorp/go-hclog)) = 0.15.0
bundled(golang(github.com/hashicorp/go-plugin)) = 1.4.0
bundled(golang(github.com/hashicorp/go-version)) = 1.2.1
bundled(golang(github.com/inconshreveable/log15)) = 0.0.0-20180818164646.67afb5ed74ec
bundled(golang(github.com/influxdata/influxdb-client-go/v2)) = 2.2.0
bundled(golang(github.com/jaegertracing/jaeger)) = 1.22.1-0.20210304164023.2fff3ca58910
bundled(golang(github.com/jmespath/go-jmespath)) = 0.4.0
bundled(golang(github.com/json-iterator/go)) = 1.1.10
bundled(golang(github.com/lib/pq)) = 1.9.0
bundled(golang(github.com/linkedin/goavro/v2)) = 2.10.0
bundled(golang(github.com/magefile/mage)) = 1.11.0
bundled(golang(github.com/mattn/go-isatty)) = 0.0.12
bundled(golang(github.com/mattn/go-sqlite3)) = 1.14.6
bundled(golang(github.com/mwitkow/go-conntrack)) = 0.0.0-20190716064945.2f068394615f
bundled(golang(github.com/opentracing/opentracing-go)) = 1.2.0
bundled(golang(github.com/patrickmn/go-cache)) = 2.1.0+incompatible
bundled(golang(github.com/pkg/errors)) = 0.9.1
bundled(golang(github.com/prometheus/client_golang)) = 1.9.0
bundled(golang(github.com/prometheus/client_model)) = 0.2.0
bundled(golang(github.com/prometheus/common)) = 0.18.0
bundled(golang(github.com/robfig/cron)) = 0.0.0-20180505203441.b41be1df6967
bundled(golang(github.com/robfig/cron/v3)) = 3.0.1
bundled(golang(github.com/russellhaering/goxmldsig)) = 1.1.0
bundled(golang(github.com/smartystreets/goconvey)) = 1.6.4
bundled(golang(github.com/stretchr/testify)) = 1.7.0
bundled(golang(github.com/teris-io/shortid)) = 0.0.0-20171029131806.771a37caa5cf
bundled(golang(github.com/timberio/go-datemath)) = 0.1.1-0.20200323150745.74ddef604fff
bundled(golang(github.com/ua-parser/uap-go)) = 0.0.0-20190826212731.daf92ba38329
bundled(golang(github.com/uber/jaeger-client-go)) = 2.25.0+incompatible
bundled(golang(github.com/unknwon/com)) = 1.0.1
bundled(golang(github.com/urfave/cli/v2)) = 2.3.0
bundled(golang(github.com/weaveworks/common)) = 0.0.0-20201119133501.0619918236ec
bundled(golang(github.com/xorcare/pointer)) = 1.1.0
bundled(golang(github.com/yudai/gojsondiff)) = 1.0.0
bundled(golang(go.opentelemetry.io/collector)) = 0.21.0
bundled(golang(golang.org/x/crypto)) = 0.0.0-20201221181555.eec23a3978ad
bundled(golang(golang.org/x/net)) = 0.0.0-20210119194325.5f4716e94777
bundled(golang(golang.org/x/oauth2)) = 0.0.0-20210113205817.d3ed898aa8a3
bundled(golang(golang.org/x/sync)) = 0.0.0-20201207232520.09787c993a3a
bundled(golang(golang.org/x/time)) = 0.0.0-20200630173020.3af7569d3a1e
bundled(golang(gonum.org/v1/gonum)) = 0.8.2
bundled(golang(google.golang.org/api)) = 0.40.0
bundled(golang(google.golang.org/grpc)) = 1.36.0
bundled(golang(gopkg.in/ini.v1)) = 1.62.0
bundled(golang(gopkg.in/ldap.v3)) = 3.0.2
bundled(golang(gopkg.in/macaron.v1)) = 1.4.0
bundled(golang(gopkg.in/mail.v2)) = 2.3.1
bundled(golang(gopkg.in/redis.v5)) = 5.2.9
bundled(golang(gopkg.in/square/go-jose.v2)) = 2.5.1
bundled(golang(gopkg.in/yaml.v2)) = 2.4.0
bundled(golang(xorm.io/core)) = 0.7.3
bundled(golang(xorm.io/xorm)) = 0.8.2
bundled(npm(@babel/core)) = 7.6.4
bundled(npm(@babel/plugin-proposal-nullish-coalescing-operator)) = 7.8.3
bundled(npm(@babel/plugin-proposal-optional-chaining)) = 7.8.3
bundled(npm(@babel/plugin-syntax-dynamic-import)) = 7.7.4
bundled(npm(@babel/preset-env)) = 7.7.4
bundled(npm(@babel/preset-react)) = 7.8.3
bundled(npm(@babel/preset-typescript)) = 7.8.3
bundled(npm(@emotion/core)) = 10.0.21
bundled(npm(@grafana/api-documenter)) = 7.11.2
bundled(npm(@grafana/api-extractor)) = 7.10.1
bundled(npm(@grafana/aws-sdk)) = 0.0.3
bundled(npm(@grafana/eslint-config)) = 2.3.0
bundled(npm(@grafana/slate-react)) = 0.22.9-grafana
bundled(npm(@popperjs/core)) = 2.5.4
bundled(npm(@reduxjs/toolkit)) = 1.5.0
bundled(npm(@rtsao/plugin-proposal-class-properties)) = 7.0.1-patch.1
bundled(npm(@sentry/browser)) = 5.25.0
bundled(npm(@sentry/types)) = 5.24.2
bundled(npm(@sentry/utils)) = 5.24.2
bundled(npm(@testing-library/jest-dom)) = 5.11.5
bundled(npm(@testing-library/react)) = 11.1.2
bundled(npm(@testing-library/react-hooks)) = 3.2.1
bundled(npm(@testing-library/user-event)) = 12.1.3
bundled(npm(@torkelo/react-select)) = 3.0.8
bundled(npm(@types/angular)) = 1.6.56
bundled(npm(@types/angular-route)) = 1.7.0
bundled(npm(@types/antlr4)) = 4.7.1
bundled(npm(@types/braintree__sanitize-url)) = 4.0.0
bundled(npm(@types/classnames)) = 2.2.7
bundled(npm(@types/clipboard)) = 2.0.1
bundled(npm(@types/common-tags)) = 1.8.0
bundled(npm(@types/d3)) = 5.7.2
bundled(npm(@types/d3-force)) = 1.2.1
bundled(npm(@types/d3-scale-chromatic)) = 1.3.1
bundled(npm(@types/debounce-promise)) = 3.1.3
bundled(npm(@types/enzyme)) = 3.10.3
bundled(npm(@types/enzyme-adapter-react-16)) = 1.0.6
bundled(npm(@types/file-saver)) = 2.0.1
bundled(npm(@types/hoist-non-react-statics)) = 3.3.1
bundled(npm(@types/is-hotkey)) = 0.1.1
bundled(npm(@types/jest)) = 26.0.12
bundled(npm(@types/jquery)) = 3.3.38
bundled(npm(@types/jsurl)) = 1.2.28
bundled(npm(@types/lodash)) = 4.14.123
bundled(npm(@types/lru-cache)) = 5.1.0
bundled(npm(@types/md5)) = 2.1.33
bundled(npm(@types/moment-timezone)) = 0.5.13
bundled(npm(@types/mousetrap)) = 1.6.3
bundled(npm(@types/node)) = 10.14.1
bundled(npm(@types/papaparse)) = 5.2.0
bundled(npm(@types/prismjs)) = 1.16.0
bundled(npm(@types/react)) = 16.9.9
bundled(npm(@types/react-beautiful-dnd)) = 12.1.2
bundled(npm(@types/react-dom)) = 16.9.2
bundled(npm(@types/react-grid-layout)) = 1.1.1
bundled(npm(@types/react-loadable)) = 5.5.2
bundled(npm(@types/react-redux)) = 7.1.7
bundled(npm(@types/react-select)) = 3.0.8
bundled(npm(@types/react-test-renderer)) = 16.9.1
bundled(npm(@types/react-transition-group)) = 4.2.3
bundled(npm(@types/react-virtualized-auto-sizer)) = 1.0.0
bundled(npm(@types/react-window)) = 1.8.1
bundled(npm(@types/redux-logger)) = 3.0.7
bundled(npm(@types/redux-mock-store)) = 1.0.2
bundled(npm(@types/reselect)) = 2.2.0
bundled(npm(@types/slate)) = 0.47.1
bundled(npm(@types/slate-plain-serializer)) = 0.6.1
bundled(npm(@types/slate-react)) = 0.22.5
bundled(npm(@types/testing-library__jest-dom)) = 5.9.5
bundled(npm(@types/testing-library__react-hooks)) = 3.1.0
bundled(npm(@types/tinycolor2)) = 1.4.1
bundled(npm(@types/uuid)) = 8.3.0
bundled(npm(@typescript-eslint/eslint-plugin)) = 4.15.0
bundled(npm(@typescript-eslint/parser)) = 4.15.0
bundled(npm(@welldone-software/why-did-you-render)) = 4.0.6
bundled(npm(@wojtekmaj/enzyme-adapter-react-17)) = 0.3.1
bundled(npm(abortcontroller-polyfill)) = 1.4.0
bundled(npm(angular)) = 1.8.2
bundled(npm(angular-bindonce)) = 0.3.1
bundled(npm(angular-mocks)) = 1.6.6
bundled(npm(angular-route)) = 1.8.2
bundled(npm(angular-sanitize)) = 1.8.2
bundled(npm(antlr4)) = 4.8.0
bundled(npm(autoprefixer)) = 9.7.4
bundled(npm(axios)) = 0.21.1
bundled(npm(babel-core)) = 7.0.0-bridge.0
bundled(npm(babel-jest)) = 26.6.3
bundled(npm(babel-loader)) = 8.0.6
bundled(npm(babel-plugin-angularjs-annotate)) = 0.10.0
bundled(npm(baron)) = 3.0.3
bundled(npm(brace)) = 0.11.1
bundled(npm(calculate-size)) = 1.1.1
bundled(npm(centrifuge)) = 2.6.4
bundled(npm(classnames)) = 2.2.6
bundled(npm(clean-webpack-plugin)) = 3.0.0
bundled(npm(clipboard)) = 2.0.4
bundled(npm(common-tags)) = 1.8.0
bundled(npm(core-js)) = 1.2.7
bundled(npm(css-loader)) = 3.4.2
bundled(npm(d3)) = 5.15.0
bundled(npm(d3-force)) = 1.2.1
bundled(npm(d3-scale-chromatic)) = 1.5.0
bundled(npm(dangerously-set-html-content)) = 1.0.6
bundled(npm(debounce-promise)) = 3.1.2
bundled(npm(emotion)) = 10.0.27
bundled(npm(enzyme)) = 3.11.0
bundled(npm(enzyme-to-json)) = 3.4.4
bundled(npm(es-abstract)) = 1.18.0-next.1
bundled(npm(es6-promise)) = 4.2.8
bundled(npm(es6-shim)) = 0.35.5
bundled(npm(eslint)) = 2.13.1
bundled(npm(eslint-config-prettier)) = 7.2.0
bundled(npm(eslint-plugin-jsdoc)) = 31.6.1
bundled(npm(eslint-plugin-no-only-tests)) = 2.4.0
bundled(npm(eslint-plugin-prettier)) = 3.3.1
bundled(npm(eslint-plugin-react)) = 7.22.0
bundled(npm(eslint-plugin-react-hooks)) = 4.2.0
bundled(npm(eventemitter3)) = 3.1.2
bundled(npm(expect.js)) = 0.3.1
bundled(npm(expose-loader)) = 0.7.5
bundled(npm(fast-text-encoding)) = 1.0.0
bundled(npm(file-loader)) = 5.0.2
bundled(npm(file-saver)) = 2.0.2
bundled(npm(fork-ts-checker-webpack-plugin)) = 1.0.0
bundled(npm(gaze)) = 1.1.3
bundled(npm(glob)) = 7.1.3
bundled(npm(hoist-non-react-statics)) = 2.5.5
bundled(npm(html-loader)) = 0.5.5
bundled(npm(html-webpack-harddisk-plugin)) = 1.0.1
bundled(npm(html-webpack-plugin)) = 3.2.0
bundled(npm(husky)) = 4.2.1
bundled(npm(immutable)) = 3.8.2
bundled(npm(is-hotkey)) = 0.1.4
bundled(npm(jest)) = 26.6.3
bundled(npm(jest-canvas-mock)) = 2.3.0
bundled(npm(jest-date-mock)) = 1.0.8
bundled(npm(jest-matcher-utils)) = 26.0.0
bundled(npm(jquery)) = 3.5.1
bundled(npm(jsurl)) = 0.1.5
bundled(npm(lerna)) = 3.22.1
bundled(npm(lint-staged)) = 10.0.7
bundled(npm(load-grunt-tasks)) = 5.1.0
bundled(npm(lodash)) = 4.17.21
bundled(npm(lru-cache)) = 4.1.5
bundled(npm(md5)) = 2.2.1
bundled(npm(memoize-one)) = 4.1.0
bundled(npm(mini-css-extract-plugin)) = 0.7.0
bundled(npm(mocha)) = 7.0.1
bundled(npm(module-alias)) = 2.2.2
bundled(npm(moment)) = 2.24.0
bundled(npm(moment-timezone)) = 0.5.28
bundled(npm(monaco-editor)) = 0.20.0
bundled(npm(monaco-editor-webpack-plugin)) = 1.9.0
bundled(npm(mousetrap)) = 1.6.5
bundled(npm(mousetrap-global-bind)) = 1.1.0
bundled(npm(mutationobserver-shim)) = 0.3.3
bundled(npm(ngtemplate-loader)) = 2.0.1
bundled(npm(nodemon)) = 2.0.2
bundled(npm(optimize-css-assets-webpack-plugin)) = 5.0.4
bundled(npm(papaparse)) = 5.3.0
bundled(npm(postcss-browser-reporter)) = 0.6.0
bundled(npm(postcss-loader)) = 3.0.0
bundled(npm(postcss-reporter)) = 6.0.1
bundled(npm(prettier)) = 2.0.5
bundled(npm(prismjs)) = 1.21.0
bundled(npm(prop-types)) = 15.7.2
bundled(npm(rc-cascader)) = 1.0.1
bundled(npm(re-resizable)) = 6.2.0
bundled(npm(react)) = 16.13.1
bundled(npm(react-beautiful-dnd)) = 13.0.0
bundled(npm(react-dom)) = 17.0.1
bundled(npm(react-grid-layout)) = 1.2.0
bundled(npm(react-highlight-words)) = 0.16.0
bundled(npm(react-hot-loader)) = 4.8.0
bundled(npm(react-loadable)) = 5.5.0
bundled(npm(react-popper)) = 2.2.4
bundled(npm(react-redux)) = 7.2.0
bundled(npm(react-reverse-portal)) = 2.0.1
bundled(npm(react-select-event)) = 5.1.0
bundled(npm(react-sizeme)) = 2.6.12
bundled(npm(react-split-pane)) = 0.1.89
bundled(npm(react-test-renderer)) = 16.10.2
bundled(npm(react-transition-group)) = 4.3.0
bundled(npm(react-use)) = 13.27.0
bundled(npm(react-virtualized-auto-sizer)) = 1.0.2
bundled(npm(react-window)) = 1.8.5
bundled(npm(redux)) = 3.7.2
bundled(npm(redux-logger)) = 3.0.6
bundled(npm(redux-mock-store)) = 1.5.4
bundled(npm(redux-thunk)) = 2.3.0
bundled(npm(regenerator-runtime)) = 0.11.1
bundled(npm(regexp-replace-loader)) = 1.0.1
bundled(npm(reselect)) = 4.0.0
bundled(npm(rimraf)) = 2.6.3
bundled(npm(rst2html)) = 1.0.4
bundled(npm(rxjs)) = 6.5.5
bundled(npm(rxjs-spy)) = 7.5.1
bundled(npm(sass)) = 1.27.0
bundled(npm(sass-lint)) = 1.12.1
bundled(npm(sass-loader)) = 8.0.2
bundled(npm(search-query-parser)) = 1.5.4
bundled(npm(sinon)) = 8.1.1
bundled(npm(slate)) = 0.47.8
bundled(npm(slate-plain-serializer)) = 0.7.10
bundled(npm(style-loader)) = 1.1.3
bundled(npm(terser-webpack-plugin)) = 1.4.5
bundled(npm(tether)) = 1.4.7
bundled(npm(tether-drop)) = 1.5.0
bundled(npm(tinycolor2)) = 1.4.1
bundled(npm(ts-jest)) = 26.4.4
bundled(npm(ts-node)) = 9.0.0
bundled(npm(tslib)) = 1.10.0
bundled(npm(tti-polyfill)) = 0.2.2
bundled(npm(typescript)) = 3.9.7
bundled(npm(uuid)) = 3.3.3
bundled(npm(visjs-network)) = 4.25.0
bundled(npm(webpack)) = 4.41.5
bundled(npm(webpack-bundle-analyzer)) = 3.6.0
bundled(npm(webpack-cleanup-plugin)) = 0.5.1
bundled(npm(webpack-cli)) = 3.3.10
bundled(npm(webpack-dev-server)) = 3.11.1
bundled(npm(webpack-merge)) = 4.2.2
bundled(npm(whatwg-fetch)) = 3.0.0
bundled(npm(zone.js)) = 0.7.8
config(grafana) = 7.5.8-1.el8
grafana = 7.5.8-1.el8
grafana(ppc-64) = 7.5.8-1.el8
grafana-azure-monitor = 7.3.6-1
grafana-cloudwatch = 7.3.6-1
grafana-elasticsearch = 7.3.6-1
grafana-graphite = 7.3.6-1
grafana-influxdb = 7.3.6-1
grafana-loki = 7.3.6-1
grafana-mssql = 7.3.6-1
grafana-mysql = 7.3.6-1
grafana-opentsdb = 7.3.6-1
grafana-postgres = 7.3.6-1
grafana-prometheus = 7.3.6-1
grafana-stackdriver = 7.3.6-1
Obsoletes
grafana-azure-monitor < 7.3.6-1
grafana-cloudwatch < 7.3.6-1
grafana-elasticsearch < 7.3.6-1
grafana-graphite < 7.3.6-1
grafana-influxdb < 7.3.6-1
grafana-loki < 7.3.6-1
grafana-mssql < 7.3.6-1
grafana-mysql < 7.3.6-1
grafana-opentsdb < 7.3.6-1
grafana-postgres < 7.3.6-1
grafana-prometheus < 7.3.6-1
grafana-stackdriver < 7.3.6-1
Conflicts No Conflicts
Requires
/bin/sh
/bin/sh
/bin/sh
/bin/sh
/usr/bin/bash
config(grafana) = 7.5.8-1.el8
libc.so.6()(64bit)
libc.so.6(GLIBC_2.17)(64bit)
libc.so.6(GLIBC_2.28)(64bit)
libdl.so.2()(64bit)
libdl.so.2(GLIBC_2.17)(64bit)
libpthread.so.0()(64bit)
libpthread.so.0(GLIBC_2.17)(64bit)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rtld(GNU_HASH)
shadow-utils
systemd
systemd
systemd
Recommends
grafana-pcp
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
Page:
1 through 50 of 3149 >>>
Name ascending sort Size
/etc/grafana0
/etc/grafana/grafana.ini34276
/etc/grafana/ldap.toml2270
/etc/grafana/provisioning0
/etc/grafana/provisioning/dashboards0
/etc/grafana/provisioning/datasources0
/etc/grafana/provisioning/notifiers0
/etc/grafana/provisioning/plugins0
/etc/sysconfig/grafana-server384
/usr/lib/.build-id0
/usr/lib/.build-id/1d0
/usr/lib/.build-id/1d/0f06a055295fc4375fdcf66949e55fe4c2917743
/usr/lib/.build-id/520
/usr/lib/.build-id/52/4406633e8c60e8bfd5195b44e4b8a021e0da8e35
/usr/lib/systemd/system/grafana-server.service1150
/usr/lib/tmpfiles.d/grafana.conf38
/usr/libexec/grafana0
/usr/libexec/grafana/grafana-cli30802472
/usr/sbin/grafana-cli1447
/usr/sbin/grafana-server70758344
/usr/share/doc/grafana0
/usr/share/doc/grafana/CHANGELOG.md332443
/usr/share/doc/grafana/CODE_OF_CONDUCT.md3214
/usr/share/doc/grafana/CONTRIBUTING.md4519
/usr/share/doc/grafana/GOVERNANCE.md12826
/usr/share/doc/grafana/ISSUE_TRIAGE.md25462
/usr/share/doc/grafana/MAINTAINERS.md164
/usr/share/doc/grafana/NOTICE.md108
/usr/share/doc/grafana/PLUGIN_DEV.md1953
/usr/share/doc/grafana/README.md2804
/usr/share/doc/grafana/ROADMAP.md325
/usr/share/doc/grafana/SECURITY.md1657
/usr/share/doc/grafana/SUPPORT.md674
/usr/share/doc/grafana/UPGRADING_DEPENDENCIES.md2659
/usr/share/doc/grafana/WORKFLOW.md4775
/usr/share/grafana0
/usr/share/grafana/conf0
/usr/share/grafana/conf/defaults.ini34276
/usr/share/grafana/conf/ldap.toml2270
/usr/share/grafana/conf/ldap_multiple.toml1045
/usr/share/grafana/conf/provisioning0
/usr/share/grafana/conf/provisioning/dashboards0
/usr/share/grafana/conf/provisioning/dashboards/sample.yaml185
/usr/share/grafana/conf/provisioning/datasources0
/usr/share/grafana/conf/provisioning/datasources/sample.yaml1638
/usr/share/grafana/conf/provisioning/notifiers0
/usr/share/grafana/conf/provisioning/notifiers/sample.yaml555
/usr/share/grafana/conf/provisioning/plugins0
/usr/share/grafana/conf/provisioning/plugins/sample.yaml219
/usr/share/grafana/conf/sample.ini35180
Component of No Buildroots