Mon, 26 Oct 2020 13:37:45 UTC

Information for RPM vte-profile-0.52.2-2.el8.x86_64.rpm

ID32596
Namevte-profile
Version0.52.2
Release2.el8
Epoch
Archx86_64
SummaryProfile script for VTE terminal emulator library
DescriptionThe vte-profile package contains a profile.d script for the VTE terminal emulator library.
Build Time2019-05-14 05:50:09 GMT
Size13568
b948d4268addfca325657ad6a74760fa
LicenseGPLv3+
Buildrootdist-c8-build-8377-390
Provides
vte-profile = 0.52.2-2.el8
vte-profile(x86-64) = 0.52.2-2.el8
Obsoletes No Obsoletes
Conflicts
vte3 < 0.36.1-3
Requires
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 1 of 1
Name ascending sort Size
/etc/profile.d/vte.sh2092
Component of
1 through 9 of 9
Buildroot descending sort Created State
dist-c8-stream-build-35827-5720 2020-04-24 01:57:58 expired
dist-c8-stream-build-35481-5137 2020-04-16 04:13:58 expired
dist-c8-stream-build-34098-4468 2020-04-06 23:33:26 expired
dist-c8-build-27027-2345 2019-11-08 23:32:17 expired
dist-c8-build-26390-2180 2019-11-08 18:09:10 expired
dist-c8-build-18629-671 2019-05-27 15:11:52 expired
dist-c8-build-16997-595 2019-05-17 20:27:59 expired
dist-c8-build-10980-461 2019-05-15 00:46:08 expired
dist-c8-build-9058-409 2019-05-14 22:11:22 expired