Wed, 25 Nov 2020 08:17:42 UTC

Information for RPM ptscotch-mpich-devel-parmetis-6.0.5-1.el8.ppc64le.rpm

ID31026
Nameptscotch-mpich-devel-parmetis
Version6.0.5
Release1.el8
Epoch
Archppc64le
SummaryParmetis compatibility header for scotch
DescriptionThis package contains the parmetis compatibility header for scotch.
Build Time2019-05-14 05:05:10 GMT
Size13628
bc10e5d2b7dc78d93a88592d7b60abdb
LicenseCeCILL-C
Buildrootdist-c8-build-7900-378
Provides
ptscotch-mpich-devel-parmetis = 6.0.5-1.el8
ptscotch-mpich-devel-parmetis(ppc-64) = 6.0.5-1.el8
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
ptscotch-mpich-devel(ppc-64) = 6.0.5-1.el8
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 1 of 1
Name ascending sort Size
/usr/include/mpich-ppc64le/parmetis.h5458
Component of No Buildroots