Sun, 05 Dec 2021 06:04:58 UTC

Information for RPM glibc-langpack-bem-2.28-152.el8.ppc64le.rpm

ID297606
Nameglibc-langpack-bem
Version2.28
Release152.el8
Epoch
Archppc64le
SummaryLocale data for bem
DescriptionThe glibc-langpack-bem package includes the basic information required to support the bem language in your applications.
Build Time2021-03-18 17:25:14 GMT
Size423296
cf4fb2ac1b8ae1d63f34322fc2b07900
LicenseLGPLv2+ and LGPLv2+ with exceptions and GPLv2+ and GPLv2+ with exceptions and BSD and Inner-Net and ISC and Public Domain and GFDL
Buildrootdist-c8-stream-build-67108-18839
Provides
glibc-langpack = 2.28-152.el8
glibc-langpack-bem = 2.28-152.el8
glibc-langpack-bem(ppc-64) = 2.28-152.el8
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
glibc = 2.28-152.el8
glibc-common = 2.28-152.el8
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements
(glibc and (langpacks-bem or langpacks-bem_ZM))
Enhances No Enhances
Files
1 through 15 of 15
Name ascending sort Size
/usr/lib/locale0
/usr/lib/locale/bem_ZM0
/usr/lib/locale/bem_ZM/LC_ADDRESS146
/usr/lib/locale/bem_ZM/LC_COLLATE2586930
/usr/lib/locale/bem_ZM/LC_CTYPE337024
/usr/lib/locale/bem_ZM/LC_IDENTIFICATION310
/usr/lib/locale/bem_ZM/LC_MEASUREMENT23
/usr/lib/locale/bem_ZM/LC_MESSAGES0
/usr/lib/locale/bem_ZM/LC_MESSAGES/SYS_LC_MESSAGES61
/usr/lib/locale/bem_ZM/LC_MONETARY286
/usr/lib/locale/bem_ZM/LC_NAME75
/usr/lib/locale/bem_ZM/LC_NUMERIC54
/usr/lib/locale/bem_ZM/LC_PAPER34
/usr/lib/locale/bem_ZM/LC_TELEPHONE57
/usr/lib/locale/bem_ZM/LC_TIME3460
Component of No Buildroots