Thu, 25 Feb 2021 12:08:39 UTC

Information for RPM ima-evm-utils0-1.3.2-12.el8.ppc64le.rpm

ID291306
Nameima-evm-utils0
Version1.3.2
Release12.el8
Epoch
Archppc64le
SummaryCompatibility package of ima-evm-utils
DescriptionThis package provides the libimaevm.so.0 relative to ima-evm-utils-1.1
Build Time2021-02-23 07:04:28 GMT
Size22172
1a1d9f4e369ec2e1cd8e05b51339f1f8
LicenseGPLv2
Buildrootdist-c8-stream-build-66288-18212
Provides
ima-evm-utils0 = 1.3.2-12.el8
ima-evm-utils0(ppc-64) = 1.3.2-12.el8
libimaevm.so.0()(64bit)
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
libc.so.6()(64bit)
libc.so.6(GLIBC_2.17)(64bit)
libcrypto.so.1.1()(64bit)
libcrypto.so.1.1(OPENSSL_1_1_0)(64bit)
libssl.so.1.1()(64bit)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rtld(GNU_HASH)
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 5 of 5
Name ascending sort Size
/usr/lib/.build-id0
/usr/lib/.build-id/9f0
/usr/lib/.build-id/9f/d83b528845a2feb57b228550143698ad16993140
/usr/lib64/libimaevm.so.018
/usr/lib64/libimaevm.so.0.0.069512
Component of No Buildroots