Wed, 01 Dec 2021 10:52:53 UTC

Information for RPM expat-static-2.2.5-3.el8.ppc64le.rpm

ID2900
Nameexpat-static
Version2.2.5
Release3.el8
Epoch
Archppc64le
Summaryexpat XML parser static library
DescriptionThe expat-static package contains the static version of the expat library. Install it if you need to link statically with expat.
Build Time2019-05-11 00:34:32 GMT
Size89240
5a7ec91e7ea509116d5da0a12b293fc7
LicenseMIT
Buildrootdist-c8-build-298-51
Provides
expat-static = 2.2.5-3.el8
expat-static(ppc-64) = 2.2.5-3.el8
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
expat-devel(ppc-64) = 2.2.5-3.el8
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 1 of 1
Name ascending sort Size
/usr/lib64/libexpat.a383538
Component of No Buildroots