Sun, 17 Jan 2021 04:18:46 UTC

Information for RPM cyrus-sasl-md5-2.1.27-0.3rc7.el8.aarch64.rpm

ID2751
Namecyrus-sasl-md5
Version2.1.27
Release0.3rc7.el8
Epoch
Archaarch64
SummaryCRAM-MD5 and DIGEST-MD5 authentication support for Cyrus SASL
DescriptionThe cyrus-sasl-md5 package contains the Cyrus SASL plugins which support CRAM-MD5 and DIGEST-MD5 authentication schemes.
Build Time2019-05-11 00:23:30 GMT
Size64012
afa7960bd979274d369e5754f82073a1
LicenseBSD with advertising
Buildrootdist-c8-build-241-51
Provides
cyrus-sasl-md5 = 2.1.27-0.3rc7.el8
cyrus-sasl-md5(aarch-64) = 2.1.27-0.3rc7.el8
libcrammd5.so.3()(64bit)
libdigestmd5.so.3()(64bit)
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
cyrus-sasl-lib(aarch-64) = 2.1.27-0.3rc7.el8
ld-linux-aarch64.so.1()(64bit)
ld-linux-aarch64.so.1(GLIBC_2.17)(64bit)
libc.so.6()(64bit)
libc.so.6(GLIBC_2.17)(64bit)
libcom_err.so.2()(64bit)
libcrammd5.so.3()(64bit)
libcrypt.so.1()(64bit)
libcrypto.so.1.1()(64bit)
libcrypto.so.1.1(OPENSSL_1_1_0)(64bit)
libdigestmd5.so.3()(64bit)
libgssapi_krb5.so.2()(64bit)
libk5crypto.so.3()(64bit)
libkrb5.so.3()(64bit)
libresolv.so.2()(64bit)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rtld(GNU_HASH)
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 11 of 11
Name ascending sort Size
/usr/lib/.build-id0
/usr/lib/.build-id/060
/usr/lib/.build-id/06/ffe736e6648981e08d9cda8b0639a161ad500d49
/usr/lib/.build-id/dd0
/usr/lib/.build-id/dd/b8719d4e72d9f0d4ff6bd6df66a15bc3aa7d6347
/usr/lib64/sasl2/libcrammd5.so19
/usr/lib64/sasl2/libcrammd5.so.319
/usr/lib64/sasl2/libcrammd5.so.3.0.070392
/usr/lib64/sasl2/libdigestmd5.so21
/usr/lib64/sasl2/libdigestmd5.so.321
/usr/lib64/sasl2/libdigestmd5.so.3.0.071168
Component of
1 through 5 of 5
Buildroot descending sort Created State
dist-c8_0-updates-build-24290-1731 2019-07-25 17:24:41 expired
dist-c8-build-23404-1294 2019-06-25 16:41:16 expired
dist-c8-build-19020-763 2019-06-04 21:53:23 expired
dist-c8-build-17901-614 2019-05-20 14:27:49 expired
dist-c8-build-17462-607 2019-05-18 23:05:41 expired