Sat, 17 Apr 2021 14:49:42 UTC

Information for RPM fence-agents-brocade-4.2.1-64.el8.noarch.rpm

ID270733
Namefence-agents-brocade
Version4.2.1
Release64.el8
Epoch
Archnoarch
SummaryFence agent for Brocade switches
DescriptionFence agent for Brocade devices that are accessed via telnet or SSH.
Build Time2021-01-16 09:03:11 GMT
Size23456
9d59f853ce1cd9f54446bc7735253c80
LicenseGPLv2+ and LGPLv2+
Buildrootdist-c8-stream-build-62822-16590
Provides
fence-agents-brocade = 4.2.1-64.el8
Obsoletes
fence-agents < 4.2.1-64.el8
Conflicts No Conflicts
Requires
/usr/libexec/platform-python
fence-agents-common >= 4.2.1-64.el8
openssh-clients
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends
telnet
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 2 of 2
Name ascending sort Size
/usr/sbin/fence_brocade2525
/usr/share/man/man8/fence_brocade.8.gz2153
Component of No Buildroots