Sat, 27 Nov 2021 02:54:03 UTC

Information for RPM httpd-filesystem-2.4.37-30.module_el8.3.0+561+97fdbbcc.noarch.rpm

ID238744
Namehttpd-filesystem
Version2.4.37
Release30.module_el8.3.0+561+97fdbbcc
Epoch
Archnoarch
SummaryThe basic directory layout for the Apache HTTP server
DescriptionThe httpd-filesystem package contains the basic directory layout for the Apache HTTP server including the correct permissions for the directories.
Build Time2020-11-04 03:23:25 GMT
Size36459
52c7999f66f0382076796614a2630370
LicenseASL 2.0
Buildrootmodule-httpd-2.4-8030020201104025655-30b713e6-build-58362-13939
Provides
httpd-filesystem = 2.4.37-30.module_el8.3.0+561+97fdbbcc
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/bin/sh
/usr/sbin/useradd
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 10 of 10
Name ascending sort Size
/etc/httpd0
/etc/httpd/conf.d0
/etc/httpd/conf.d/README400
/usr/lib/systemd/system/httpd.service.d0
/usr/lib/systemd/system/httpd.socket.d0
/usr/share/httpd0
/usr/share/httpd/icons0
/var/www0
/var/www/cgi-bin0
/var/www/html0
Component of
Page:
1 through 50 of 88 >>>
Buildroot descending sort Created State
module-pki-core-10.6-8040020210604014103-d4d99205-build-71504-22041 2021-06-04 03:42:16 expired
module-pki-core-10.6-8040020210604014103-d4d99205-build-71503-22041 2021-06-04 03:42:10 expired
module-pki-core-10.6-8040020210604014103-d4d99205-build-71502-22041 2021-06-04 03:42:07 expired
module-pki-core-10.6-8040020210604014103-d4d99205-build-71501-22041 2021-06-04 03:42:06 expired
module-pki-core-10.6-8040020210520204042-d4d99205-build-70633-21192 2021-05-21 05:17:58 expired
module-pki-core-10.6-8040020210520204042-d4d99205-build-70632-21192 2021-05-21 05:17:57 expired
module-pki-core-10.6-8040020210520204042-d4d99205-build-70631-21192 2021-05-21 05:17:44 expired
module-pki-core-10.6-8040020210520204042-d4d99205-build-70630-21192 2021-05-21 05:17:43 expired
module-idm-DL1-8030020210406182300-9c827e52-build-68289-19272 2021-04-06 18:45:48 expired
module-idm-DL1-8030020210406182300-9c827e52-build-68288-19272 2021-04-06 18:45:41 expired
module-idm-DL1-8030020210406182300-9c827e52-build-68287-19272 2021-04-06 18:45:37 expired
module-idm-DL1-8030020210406182300-9c827e52-build-68286-19272 2021-04-06 18:45:36 expired
module-idm-DL1-8050020210331231356-3d2c466f-build-68123-19199 2021-03-31 23:37:55 expired
module-idm-DL1-8050020210331231356-3d2c466f-build-68121-19199 2021-03-31 23:37:47 expired
module-idm-DL1-8050020210331231356-3d2c466f-build-68120-19199 2021-03-31 23:37:45 expired
module-idm-DL1-8050020210331231356-3d2c466f-build-68117-19199 2021-03-31 23:37:35 expired
module-idm-client-8050020210331214906-de73ecb2-build-68083-19184 2021-03-31 22:22:10 expired
module-idm-client-8050020210331214906-de73ecb2-build-68080-19184 2021-03-31 22:22:05 expired
module-idm-client-8050020210331214906-de73ecb2-build-68079-19184 2021-03-31 22:22:04 expired
module-idm-client-8050020210331214906-de73ecb2-build-68076-19184 2021-03-31 22:21:53 expired
module-idm-DL1-8050020210331181924-3d2c466f-build-67949-19161 2021-03-31 18:58:27 expired
module-idm-client-8050020210331180443-de73ecb2-build-67939-19160 2021-03-31 18:56:36 expired
module-python38-3.8-8050020210331165017-e3d35cca-build-67705-19140 2021-03-31 17:14:20 expired
module-python38-3.8-8050020210331165017-e3d35cca-build-67704-19140 2021-03-31 17:14:18 expired
module-python38-3.8-8050020210331165017-e3d35cca-build-67702-19140 2021-03-31 17:14:13 expired
module-python39-3.9-8050020210329133313-d428a79b-build-67519-19074 2021-03-29 13:56:42 expired
module-python39-3.9-8050020210329133313-d428a79b-build-67518-19074 2021-03-29 13:56:42 expired
module-python39-3.9-8050020210329133313-d428a79b-build-67514-19074 2021-03-29 13:56:29 expired
module-pki-core-10.6-8030020210323155941-5ff1562f-build-67225-18951 2021-03-23 16:43:38 expired
module-pki-core-10.6-8030020210323155941-5ff1562f-build-67224-18951 2021-03-23 16:43:36 expired
module-pki-core-10.6-8030020210323155941-5ff1562f-build-67223-18951 2021-03-23 16:43:35 expired
module-pki-core-10.6-8030020210323155941-5ff1562f-build-67222-18951 2021-03-23 16:43:35 expired
module-subversion-1.10-8030020210222042748-9ce6d490-build-66068-18099 2021-02-22 05:01:45 expired
module-subversion-1.10-8030020210222042748-9ce6d490-build-66067-18099 2021-02-22 05:01:40 expired
module-subversion-1.10-8030020210222042748-9ce6d490-build-66066-18099 2021-02-22 05:01:40 expired
module-subversion-1.10-8030020210222042748-9ce6d490-build-66065-18099 2021-02-22 05:01:39 expired
module-idm-DL1-8030020210222040857-9c827e52-build-65961-18075 2021-02-22 04:31:37 expired
module-idm-DL1-8030020210222040857-9c827e52-build-65960-18075 2021-02-22 04:31:32 expired
module-idm-DL1-8030020210222040857-9c827e52-build-65959-18075 2021-02-22 04:31:29 expired
module-idm-DL1-8030020210222040857-9c827e52-build-65958-18075 2021-02-22 04:31:13 expired
module-subversion-1.14-8040020210212192542-4d97b3c8-build-65512-17849 2021-02-12 19:58:22 expired
module-subversion-1.14-8040020210212192542-4d97b3c8-build-65511-17849 2021-02-12 19:58:22 expired
module-subversion-1.14-8040020210212192542-4d97b3c8-build-65510-17849 2021-02-12 19:58:18 expired
module-subversion-1.14-8040020210212192542-4d97b3c8-build-65509-17849 2021-02-12 19:58:16 expired
module-python39-3.9-8040020210208165342-f1d9d306-build-65191-17642 2021-02-08 17:18:50 expired
module-python39-3.9-8040020210208165342-f1d9d306-build-65186-17642 2021-02-08 17:18:20 expired
module-python39-3.9-8040020210208165342-f1d9d306-build-65184-17642 2021-02-08 17:18:10 expired
module-python39-3.9-8040020210129230925-daa09e2d-build-64462-17223 2021-01-29 23:34:13 expired
module-python39-3.9-8040020210129230925-daa09e2d-build-64461-17223 2021-01-29 23:34:13 expired
module-python39-3.9-8040020210129230925-daa09e2d-build-64460-17223 2021-01-29 23:34:09 expired