Mon, 08 Mar 2021 04:28:01 UTC

Information for RPM potrace-devel-1.15-3.el8.i686.rpm

ID236440
Namepotrace-devel
Version1.15
Release3.el8
Epoch
Archi686
SummaryPotrace development library and headers
DescriptionThis package contains the potrace development library and headers.
Build Time2020-11-03 16:31:41 GMT
Size11696
15e85ae8642042314bbe8c0cd29523c9
LicenseGPLv2+
Buildrootdist-c8-updates-build-58159-13719
Provides
potrace-devel = 1.15-3.el8
potrace-devel(x86-32) = 1.15-3.el8
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
libpotrace.so.0
potrace = 1.15-3.el8
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 2 of 2
Name ascending sort Size
/usr/include/potracelib.h4573
/usr/lib/libpotrace.so19
Component of
1 through 1 of 1
Buildroot descending sort Created State
dist-c8-stream-build-60474-15107 2020-12-10 03:01:35 expired