Sun, 24 Oct 2021 20:58:29 UTC

Information for RPM network-scripts-team-1.31-2.el8.ppc64le.rpm

ID218216
Namenetwork-scripts-team
Version1.31
Release2.el8
Epoch
Archppc64le
Summarylibteam legacy network service support
DescriptionThis provides the ifup and ifdown scripts for libteam use with the legacy network service.
Build Time2020-09-08 15:34:18 GMT
Size27284
5168f170d64f8395d72d0c997322ed0d
LicenseLGPLv2+
Buildrootdist-c8-stream-build-55096-12388
Provides
network-scripts-team = 1.31-2.el8
network-scripts-team(ppc-64) = 1.31-2.el8
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/bin/sh
network-scripts
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements
(teamd and network-scripts)
Enhances No Enhances
Files
1 through 4 of 4
Name ascending sort Size
/etc/sysconfig/network-scripts/ifdown-Team1621
/etc/sysconfig/network-scripts/ifdown-TeamPort1556
/etc/sysconfig/network-scripts/ifup-Team1755
/etc/sysconfig/network-scripts/ifup-TeamPort1876
Component of No Buildroots