Sat, 08 May 2021 02:40:23 UTC

Information for RPM gvfs-fuse-1.36.2-9.el8.ppc64le.rpm

ID194078
Namegvfs-fuse
Version1.36.2
Release9.el8
Epoch
Archppc64le
SummaryFUSE support for gvfs
DescriptionThis package provides support for applications not using gio to access the gvfs filesystems.
Build Time2020-07-20 20:35:06 GMT
Size60236
d4d0884d923accf2a5d1ee03d94b3cb0
LicenseGPLv3 and LGPLv2+ and BSD and MPLv2.0
Buildrootdist-c8-stream-build-51288-10155
Provides
gvfs-fuse = 1.36.2-9.el8
gvfs-fuse(ppc-64) = 1.36.2-9.el8
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
fuse >= 2.8.0
gvfs(ppc-64) = 1.36.2-9.el8
gvfs-client(ppc-64) = 1.36.2-9.el8
libc.so.6()(64bit)
libc.so.6(GLIBC_2.17)(64bit)
libfuse.so.2()(64bit)
libfuse.so.2(FUSE_2.2)(64bit)
libfuse.so.2(FUSE_2.4)(64bit)
libfuse.so.2(FUSE_2.5)(64bit)
libfuse.so.2(FUSE_2.6)(64bit)
libfuse.so.2(FUSE_2.8)(64bit)
libgio-2.0.so.0()(64bit)
libglib-2.0.so.0()(64bit)
libgmodule-2.0.so.0()(64bit)
libgobject-2.0.so.0()(64bit)
libgvfscommon.so()(64bit)
libpthread.so.0()(64bit)
libpthread.so.0(GLIBC_2.17)(64bit)
libutil.so.1()(64bit)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rtld(GNU_HASH)
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 6 of 6
Name ascending sort Size
/usr/lib/.build-id0
/usr/lib/.build-id/fc0
/usr/lib/.build-id/fc/8053d05640753e68d53320503cef6ca20e352434
/usr/lib/tmpfiles.d/gvfsd-fuse-tmpfiles.conf595
/usr/libexec/gvfsd-fuse70704
/usr/share/man/man1/gvfsd-fuse.1.gz899
Component of No Buildroots