Tue, 02 Mar 2021 14:43:55 UTC

Information for RPM bluez-cups-5.50-3.el8.i686.rpm

ID130159
Namebluez-cups
Version5.50
Release3.el8
Epoch
Archi686
SummaryCUPS printer backend for Bluetooth printers
DescriptionThis package contains the CUPS backend
Build Time2020-04-24 01:58:14 GMT
Size98248
13838d25b50a8bad65349df10f495f12
LicenseGPLv2+
Buildrootdist-c8-stream-build-35811-5720
Provides
bluez-cups = 5.50-3.el8
bluez-cups(x86-32) = 5.50-3.el8
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
bluez(x86-32) = 5.50-3.el8
cups
libc.so.6
libc.so.6(GLIBC_2.0)
libc.so.6(GLIBC_2.1.3)
libc.so.6(GLIBC_2.15)
libc.so.6(GLIBC_2.3)
libc.so.6(GLIBC_2.3.4)
libc.so.6(GLIBC_2.4)
libdbus-1.so.3
libdbus-1.so.3(LIBDBUS_1_3)
libglib-2.0.so.0
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rtld(GNU_HASH)
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 4 of 4
Name ascending sort Size
/usr/lib/.build-id0
/usr/lib/.build-id/370
/usr/lib/.build-id/37/a4f5ea4aa69eb5605ba709463605f6dc28a8d042
/usr/lib/cups/backend/bluetooth175156
Component of No Buildroots