Fri, 05 Mar 2021 04:55:11 UTC

Information for RPM libvirt-4.5.0-35.1.module_el8.1.0+258+1d2a1d58.aarch64.rpm

ID105255
Namelibvirt
Version4.5.0
Release35.1.module_el8.1.0+258+1d2a1d58
Epoch
Archaarch64
SummaryLibrary providing a simple virtualization API
DescriptionLibvirt is a C toolkit to interact with the virtualization capabilities of recent versions of Linux (and other OSes). The main package includes the libvirtd server exporting the virtualization support.
Build Time2020-01-10 14:22:18 GMT
Size49859
681a5db4e88ce24265716a3bb01de06d
LicenseLGPLv2+
Buildrootmodule-virt-rhel-8010020200108233709-cdc1202b-build-31929-3692
Provides
bundled(gnulib)
libvirt = 4.5.0-35.1.module_el8.1.0+258+1d2a1d58
libvirt(aarch-64) = 4.5.0-35.1.module_el8.1.0+258+1d2a1d58
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/bin/sh
libvirt-client = 4.5.0-35.1.module_el8.1.0+258+1d2a1d58
libvirt-daemon = 4.5.0-35.1.module_el8.1.0+258+1d2a1d58
libvirt-daemon-config-network = 4.5.0-35.1.module_el8.1.0+258+1d2a1d58
libvirt-daemon-config-nwfilter = 4.5.0-35.1.module_el8.1.0+258+1d2a1d58
libvirt-daemon-driver-interface = 4.5.0-35.1.module_el8.1.0+258+1d2a1d58
libvirt-daemon-driver-network = 4.5.0-35.1.module_el8.1.0+258+1d2a1d58
libvirt-daemon-driver-nodedev = 4.5.0-35.1.module_el8.1.0+258+1d2a1d58
libvirt-daemon-driver-nwfilter = 4.5.0-35.1.module_el8.1.0+258+1d2a1d58
libvirt-daemon-driver-qemu = 4.5.0-35.1.module_el8.1.0+258+1d2a1d58
libvirt-daemon-driver-secret = 4.5.0-35.1.module_el8.1.0+258+1d2a1d58
libvirt-daemon-driver-storage = 4.5.0-35.1.module_el8.1.0+258+1d2a1d58
libvirt-libs = 4.5.0-35.1.module_el8.1.0+258+1d2a1d58
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files No Files
Component of No Buildroots