Thu, 16 Sep 2021 22:16:07 UTC

Information for RPM gnu-efi-devel-1:3.0.8-2.el8.aarch64.rpm

ID70993
Namegnu-efi-devel
Version3.0.8
Release2.el8
Epoch1
Archaarch64
SummaryDevelopment Libraries and headers for EFI
DescriptionThis package contains development headers and libraries for developing applications that run under EFI (Extensible Firmware Interface).
Build Time2019-07-04 15:02:32 GMT
Size104188
630e0c127be2d52ea071d6b8de7d6e81
LicenseBSD
Buildrootdist-c8-build-24210-1708
Provides
gnu-efi-devel = 1:3.0.8-2.el8
gnu-efi-devel(aarch-64) = 1:3.0.8-2.el8
Obsoletes
gnu-efi < 1:3.0.2-1
Conflicts No Conflicts
Requires
gnu-efi
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
Page:
<<< 51 through 52 of 52
Name ascending sort Size
/usr/share/doc/gnu-efi-devel/README.git720
/usr/share/doc/gnu-efi-devel/README.gnuefi17591
Component of
1 through 2 of 2
Buildroot descending sort Created State
dist-c8-stream-build-32128-3768 2020-01-15 18:48:05 expired
dist-c8-build-26721-2337 2019-11-08 19:36:03 expired