Wed, 27 Jan 2021 01:38:53 UTC

Information for RPM nss-3.44.0-15.el8.src.rpm

ID133564
Namenss
Version3.44.0
Release15.el8
Epoch
Archsrc
SummaryNetwork Security Services
DescriptionNetwork Security Services (NSS) is a set of libraries designed to support cross-platform development of security-enabled client and server applications. Applications built with NSS can support SSL v2 and v3, TLS, PKCS #5, PKCS #7, PKCS #11, PKCS #12, S/MIME, X.509 v3 certificates, and other security standards.
Build Time2020-04-24 02:23:13 GMT
Size86506631
88a950785cbf2a649d105eae67821f59
LicenseMPLv2.0
Buildrootdist-c8-stream-build-35924-5755
Provides No Provides
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
gawk
gcc-c++
nspr-devel >= 4.21.0
nss-softokn
perl-interpreter
pkgconfig
psmisc
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
sqlite-devel
xmlto
zlib-devel
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
Page:
<<< 51 through 56 of 56
Name ascending sort Size
pkcs11.txt.xml1769
rhbz1185708-enable-ecc-3des-ciphers-by-default.patch976
secmod.db.xml2305
setup-nsssysinit.sh1539
setup-nsssysinit.xml3238
system-pkcs11.txt451
Component of No Buildroots