Sat, 26 Sep 2020 22:42:42 UTC

Information for RPM nbdkit-bash-completion-1.4.2-4.module_el8.0.0+44+94c1b039.noarch.rpm

ID65339
Namenbdkit-bash-completion
Version1.4.2
Release4.module_el8.0.0+44+94c1b039
Epoch
Archnoarch
SummaryBash tab-completion for nbdkit
DescriptionInstall this package if you want intelligent bash tab-completion for nbdkit.
Build Time2019-06-26 14:59:07 GMT
Size19351
fd7d623b6489fa23d999717e26fca3ee
LicenseBSD
Buildrootmodule-virt-rhel-8000020190624180123-55190bc5-build-23724-1468
Provides
nbdkit-bash-completion = 1.4.2-4.module_el8.0.0+44+94c1b039
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
bash-completion >= 2.0
nbdkit = 1.4.2-4.module_el8.0.0+44+94c1b039
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 4 of 4
Name Size ascending sort
/usr/share/bash-completion/completions0
/usr/share/licenses/nbdkit-bash-completion0
/usr/share/licenses/nbdkit-bash-completion/LICENSE1453
/usr/share/bash-completion/completions/nbdkit3980
Component of No Buildroots