Mon, 28 Nov 2022 02:50:48 UTC

Information for RPM libguestfs-gfs2-1:1.44.0-5.module_el8.6.0+1086+082c0cfc.ppc64le.rpm

ID425754
Namelibguestfs-gfs2
Version1.44.0
Release5.module_el8.6.0+1086+082c0cfc
Epoch1
Archppc64le
SummaryGFS2 support for libguestfs
DescriptionThis adds GFS2 support to libguestfs. Install it if you want to process disk images containing GFS2.
Build Time2022-02-08 21:55:05 GMT
Size8783
8d6f2fb6b2d1741a8223865e9ed32aa1
LicenseLGPLv2+
Buildrootmodule-virt-rhel-8060020220208204348-d63f516d-build-83849-33122
Provides
libguestfs-gfs2 = 1:1.44.0-5.module_el8.6.0+1086+082c0cfc
libguestfs-gfs2(ppc-64) = 1:1.44.0-5.module_el8.6.0+1086+082c0cfc
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
gfs2-utils
libguestfs(ppc-64) = 1:1.44.0-5.module_el8.6.0+1086+082c0cfc
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 1 of 1
Name Size ascending sort
/usr/lib64/guestfs/supermin.d/zz-packages-gfs211
Component of No Buildroots