Mon, 25 Oct 2021 08:42:09 UTC

Information for RPM urw-base35-fonts-devel-20170801-10.el8.noarch.rpm

ID31981
Nameurw-base35-fonts-devel
Version20170801
Release10.el8
Epoch
Archnoarch
SummaryRPM macros related to (URW)++ Level 2 Core Font Set
Description The Level 2 Core Font Set is a PostScript specification of 35 base fonts that can be used with any PostScript file. In Fedora, these fonts are provided freely by (URW)++ company, and are mainly utilized by applications using Ghostscript. This package is useful for Fedora development purposes only. It installs RPM macros useful for building packages against urw-base35-fonts, as well as all the fonts contained in this font set.
Build Time2019-05-14 05:35:33 GMT
Size9560
d2dc6a6c7677dca07eb435ba0eb30e30
LicenseAGPLv3
Buildrootdist-c8-build-8271-387
Provides
urw-base35-fonts-devel = 20170801-10.el8
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
urw-base35-fonts = 20170801-10.el8
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 1 of 1
Name Size ascending sort
/usr/lib/rpm/macros.d/macros.urw-base35-fonts52
Component of
1 through 33 of 33
Buildroot ascending sort Created State
dist-c8-build-18329-626 2019-05-21 20:55:43 expired
dist-c8-build-18336-626 2019-05-21 20:57:03 expired
dist-c8-build-18338-626 2019-05-21 20:57:43 expired
dist-c8-build-18340-626 2019-05-21 21:00:01 expired
dist-c8-build-18460-651 2019-05-23 14:05:17 expired
dist-c8-build-18461-651 2019-05-23 14:05:24 expired
dist-c8-build-18462-651 2019-05-23 14:05:25 expired
dist-c8-build-18463-651 2019-05-23 14:05:27 expired
dist-c8_0-updates-build-24035-1639 2019-07-01 15:38:04 expired
dist-c8_0-updates-build-24042-1639 2019-07-01 15:38:17 expired
dist-c8_0-updates-build-24043-1639 2019-07-01 15:38:18 expired
dist-c8_0-updates-build-24051-1639 2019-07-01 15:38:39 expired
dist-c8_0-updates-build-24910-1929 2019-10-01 13:36:56 expired
dist-c8_0-updates-build-24913-1929 2019-10-01 13:36:58 expired
dist-c8_0-updates-build-24915-1929 2019-10-01 13:37:10 expired
dist-c8_0-updates-build-24917-1929 2019-10-01 13:37:12 expired
dist-c8-build-25922-2182 2019-11-08 16:50:12 expired
dist-c8-build-25933-2182 2019-11-08 16:52:12 expired
dist-c8-build-26398-2182 2019-11-08 18:11:02 expired
dist-c8-build-26399-2182 2019-11-08 18:11:03 expired
dist-c8_1-updates-build-30825-3237 2019-12-11 19:37:21 expired
dist-c8_1-updates-build-30831-3237 2019-12-11 19:39:04 expired
dist-c8_1-updates-build-30842-3237 2019-12-11 20:08:50 expired
dist-c8_1-updates-build-30843-3237 2019-12-11 20:09:17 expired
dist-c8-stream-build-36728-6067 2020-04-27 02:15:07 expired
dist-c8-stream-build-36778-6067 2020-04-27 02:25:50 expired
dist-c8-stream-build-36784-6067 2020-04-27 02:28:08 expired
dist-c8-stream-build-36826-6067 2020-04-27 02:36:35 expired
dist-c8-stream-build-59926-14899 2020-12-02 01:07:55 expired
dist-c8-stream-build-60113-14961 2020-12-02 02:10:41 expired
dist-c8-stream-build-60114-14961 2020-12-02 02:10:46 expired
dist-c8-stream-build-60115-14961 2020-12-02 02:10:50 expired
dist-c8-stream-build-60117-14961 2020-12-02 02:11:07 expired