Mon, 28 Nov 2022 17:45:19 UTC

Information for RPM liblsan-static-8.4.1-2.1.el8.aarch64.rpm

ID316927
Nameliblsan-static
Version8.4.1
Release2.1.el8
Epoch
Archaarch64
SummaryThe Leak Sanitizer static library
DescriptionThis package contains Leak Sanitizer static runtime library.
Build Time2021-05-06 01:11:54 GMT
Size206552
6d42e0618c461852d98b2d5dcfd76d5f
LicenseGPLv3+ and GPLv3+ with exceptions and GPLv2+ with exceptions and LGPLv2+ and BSD
Buildrootdist-c8-stream-build-69495-20025
Provides
liblsan-static = 8.4.1-2.1.el8
liblsan-static(aarch-64) = 8.4.1-2.1.el8
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
liblsan = 8.4.1-2.1.el8
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 8 of 8
Name Size ascending sort
/usr/lib/gcc0
/usr/lib/gcc/aarch64-redhat-linux0
/usr/lib/gcc/aarch64-redhat-linux/80
/usr/share/doc/liblsan-static0
/usr/share/licenses/liblsan-static0
/usr/share/licenses/liblsan-static/LICENSE.TXT4506
/usr/share/doc/liblsan-static/ChangeLog.bz210037
/usr/lib/gcc/aarch64-redhat-linux/8/liblsan.a900190
Component of No Buildroots