Tue, 19 Oct 2021 13:26:23 UTC

Information for RPM setroubleshoot-legacy-3.3.19-1.el8.ppc64le.rpm

ID31205
Namesetroubleshoot-legacy
Version3.3.19
Release1.el8
Epoch
Archppc64le
SummarySELinux troubleshoot legacy applet
DescriptionSELinux troubleshoot legacy applet
Build Time2019-05-14 05:10:37 GMT
Size83168
b7ca9d6269cfdd24d5e15db08f452604
LicenseGPLv2+
Buildrootdist-c8-build-7959-380
Provides
setroubleshoot-legacy = 3.3.19-1.el8
setroubleshoot-legacy(ppc-64) = 3.3.19-1.el8
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
gtk2
libatk-1.0.so.0()(64bit)
libauparse.so.0()(64bit)
libc.so.6()(64bit)
libc.so.6(GLIBC_2.17)(64bit)
libcairo.so.2()(64bit)
libdbus-1.so.3()(64bit)
libdbus-1.so.3(LIBDBUS_1_3)(64bit)
libdbus-glib-1.so.2()(64bit)
libfontconfig.so.1()(64bit)
libfreetype.so.6()(64bit)
libgdk-x11-2.0.so.0()(64bit)
libgdk_pixbuf-2.0.so.0()(64bit)
libgio-2.0.so.0()(64bit)
libglib-2.0.so.0()(64bit)
libgobject-2.0.so.0()(64bit)
libgtk-x11-2.0.so.0()(64bit)
libnotify.so.4()(64bit)
libpango-1.0.so.0()(64bit)
libpangocairo-1.0.so.0()(64bit)
libpangoft2-1.0.so.0()(64bit)
libselinux.so.1()(64bit)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rtld(GNU_HASH)
setroubleshoot = 3.3.19-1.el8
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 4 of 4
Name Size ascending sort
/usr/lib/.build-id0
/usr/lib/.build-id/bc0
/usr/lib/.build-id/bc/f805d2abd961aac6dd0e183fbc5612fb08899334
/usr/bin/seappletlegacy70904
Component of No Buildroots