Wed, 21 Apr 2021 00:01:40 UTC

Information for RPM pcp-pmda-zswap-4.3.0-4.el8_0.aarch64.rpm

ID67221
Namepcp-pmda-zswap
Version4.3.0
Release4.el8_0
Epoch
Archaarch64
SummaryPerformance Co-Pilot (PCP) metrics for compressed swap
DescriptionThis package contains the PCP Performance Metrics Domain Agent (PMDA) for collecting metrics about compressed swap.
Build Time2019-07-01 15:52:17 GMT
Size34660
3eddc74d0c1bef300acbeec49ceb1a8d
LicenseGPLv2+
Buildrootdist-c8_0-updates-build-24065-1639
Provides
pcp-pmda-zswap = 4.3.0-4.el8_0
pcp-pmda-zswap(aarch-64) = 4.3.0-4.el8_0
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/bin/sh
/bin/sh
/usr/bin/pmpython
python3-pcp
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 4 of 4
Name descending sort Size
/var/lib/pcp/pmdas/zswap/pmdazswap.python7780
/var/lib/pcp/pmdas/zswap/Remove669
/var/lib/pcp/pmdas/zswap/Install698
/var/lib/pcp/pmdas/zswap0
Component of No Buildroots