Thu, 29 Jul 2021 07:10:21 UTC

Information for RPM plymouth-plugin-fade-throbber-debuginfo-0.9.4-9.20200615git1e36e30.el8.i686.rpm

ID277268
Nameplymouth-plugin-fade-throbber-debuginfo
Version0.9.4
Release9.20200615git1e36e30.el8
Epoch
Archi686
SummaryDebug information for package plymouth-plugin-fade-throbber
DescriptionThis package provides debug information for package plymouth-plugin-fade-throbber. Debug information is useful when developing applications that use this package or when debugging this package.
Build Time2021-02-01 16:11:23 GMT
Size55492
1b3a0fdc03f532125b6ea977aef864b9
LicenseGPLv2+
Buildrootdist-c8-stream-build-64601-17276
Provides
debuginfo(build-id) = e3139ae83cdebd08d03654ebe2354e365187bee8
plymouth-plugin-fade-throbber-debuginfo = 0.9.4-9.20200615git1e36e30.el8
plymouth-plugin-fade-throbber-debuginfo(x86-32) = 0.9.4-9.20200615git1e36e30.el8
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
plymouth-debuginfo(x86-32) = 0.9.4-9.20200615git1e36e30.el8
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends
plymouth-debugsource(x86-32) = 0.9.4-9.20200615git1e36e30.el8
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 9 of 9
Name descending sort Size
/usr/lib/debug/usr/lib/plymouth/fade-throbber.so-0.9.4-9.20200615git1e36e30.el8.i386.debug50600
/usr/lib/debug/usr/lib/plymouth0
/usr/lib/debug/usr/lib0
/usr/lib/debug/usr0
/usr/lib/debug/.build-id/e3/139ae83cdebd08d03654ebe2354e365187bee8.debug104
/usr/lib/debug/.build-id/e3/139ae83cdebd08d03654ebe2354e365187bee860
/usr/lib/debug/.build-id/e30
/usr/lib/debug/.build-id0
/usr/lib/debug0
Component of No Buildroots