Wed, 19 Jan 2022 10:28:43 UTC

Information for RPM libcroco-0.6.12-4.el8.i686.rpm

ID48269
Namelibcroco
Version0.6.12
Release4.el8
Epoch
Archi686
Build Time2019-05-11 14:28:10 GMT
External Repositorycentos8-build-repo
Size372783
e1e4ba1daae06bfb87fdb52edbd1dbad
Component of
Page:
<<< 51 through 71 of 71
Buildroot descending sort Created State
module-virt-rhel-8000020190624180123-55190bc5-build-23692-1455 2019-06-26 03:54:11 expired
module-idm-client-8000020190625210728-1f06b7aa-build-23594-1413 2019-06-25 21:46:06 expired
module-idm-DL1-8000020190625210817-237c7473-build-23574-1412 2019-06-25 21:45:18 expired
module-idm-client-8000020190625134718-1f06b7aa-build-23335-1278 2019-06-25 15:49:09 expired
module-php-7.2-8000020190625131837-51175a78-build-23243-1246 2019-06-25 14:57:12 expired
module-subversion-1.10-8000020190624184535-13b647f4-build-22249-1095 2019-06-24 19:17:55 expired
module-virt-rhel-8000020190624180123-55190bc5-build-22219-1086 2019-06-24 18:20:08 expired
module-mercurial-4.8-8000020190624142907-fa688acd-build-22012-1024 2019-06-24 14:47:53 expired
module-gimp-2.8-8000020190624133736-fa688acd-build-22008-1025 2019-06-24 14:47:42 expired
module-gimp-2.8-8000020190624133736-fa688acd-build-21999-1017 2019-06-24 14:30:19 expired
module-gimp-2.8-8000020190624133736-fa688acd-build-21948-1007 2019-06-24 14:14:09 expired
module-inkscape-0.92.3-8000020190624134808-fa688acd-build-21942-1005 2019-06-24 14:07:20 expired
module-gimp-2.8-8000020190624133736-fa688acd-build-21934-1002 2019-06-24 13:58:04 expired
module-python27-2.7-8000020190622030251-0889f2f0-build-21838-976 2019-06-22 03:39:50 expired
module-javapackages-tools-201801-8000020190620195035-211ef2cd-build-21361-950 2019-06-20 21:05:46 expired
module-varnish-6-8000020190601185418-d1bfb1e2-build-19011-789 2019-06-01 19:14:31 expired
module-satellite-5-client-1.0-8000020190601184914-d1bfb1e2-build-19004-785 2019-06-01 19:08:23 expired
module-satellite-5-client-1.0-8000020190601184914-d1bfb1e2-build-18999-785 2019-06-01 19:08:09 expired
module-postgresql-9.6-8000020190531213019-d1bfb1e2-build-18955-770 2019-05-31 22:02:37 expired
module-postgresql-10-8000020190531212233-d1bfb1e2-build-18949-767 2019-05-31 21:48:00 expired
module-nginx-1.14-8000020190529020743-d1bfb1e2-build-18673-683 2019-05-29 03:23:41 expired