Sat, 31 Jul 2021 11:47:32 UTC

Information for RPM popt-devel-1.16-14.el8.ppc64le.rpm

ID4877
Namepopt-devel
Version1.16
Release14.el8
Epoch
Archppc64le
SummaryDevelopment files for the popt library
DescriptionThe popt-devel package includes header files and libraries necessary for developing programs which use the popt C library. It contains the API documentation of the popt library, too.
Build Time2019-05-11 01:44:05 GMT
Size29396
a33fc3b01bfd0e9bc028fc3800776169
LicenseMIT
Buildrootdist-c8-build-555-61
Provides
pkgconfig(popt) = 1.16
popt-devel = 1.16-14.el8
popt-devel(ppc-64) = 1.16-14.el8
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/usr/bin/pkg-config
libpopt.so.0()(64bit)
pkgconfig
popt(ppc-64) = 1.16-14.el8
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 6 of 6
Name ascending sort Size
/usr/include/popt.h22621
/usr/lib64/libpopt.so16
/usr/lib64/pkgconfig/popt.pc161
/usr/share/doc/popt-devel0
/usr/share/doc/popt-devel/README721
/usr/share/man/man3/popt.3.gz10562
Component of
Page:
1 through 50 of 421 >>>
Buildroot Created State ascending sort
dist-c8-build-30896-3240 2019-12-12 17:19:28 expired
dist-c8_1-updates-build-30857-3239 2019-12-11 20:37:13 expired
dist-c8-build-31083-3342 2019-12-13 15:51:43 expired
dist-c8-build-31092-3342 2019-12-13 15:54:51 expired
dist-c8-build-707-106 2019-05-11 13:15:25 expired
dist-c8-build-804-107 2019-05-11 13:27:25 expired
dist-c8-build-893-115 2019-05-11 13:44:53 expired
dist-c8-build-939-116 2019-05-11 13:52:08 expired
dist-c8-build-952-117 2019-05-11 13:54:15 expired
dist-c8-build-960-117 2019-05-11 13:55:02 expired
dist-c8-build-989-118 2019-05-11 13:58:42 expired
dist-c8-build-1084-128 2019-05-11 14:11:55 expired
dist-c8-build-31139-3364 2019-12-13 17:15:28 expired
dist-c8-stream-build-51340-10199 2020-07-20 21:06:30 expired
dist-c8-build-1132-131 2019-05-11 14:17:38 expired
dist-c8-build-1231-133 2019-05-11 14:25:49 expired
dist-c8-build-1428-141 2019-05-11 14:48:10 expired
dist-c8-build-1562-142 2019-05-11 14:58:20 expired
dist-c8-build-1650-144 2019-05-11 15:06:03 expired
dist-c8-stream-build-48268-8771 2020-06-16 06:05:47 expired
dist-c8-build-1729-146 2019-05-11 15:13:23 expired
dist-c8-build-1838-148 2019-05-11 15:21:35 expired
dist-c8-stream-build-55145-12418 2020-09-09 04:00:08 expired
dist-c8-build-1981-150 2019-05-11 15:30:12 expired
dist-c8-build-2052-152 2019-05-11 15:34:46 expired
dist-c8-build-2124-155 2019-05-11 15:46:36 expired
dist-c8-build-2140-155 2019-05-11 15:47:42 expired
dist-c8-build-2221-156 2019-05-11 15:54:29 expired
dist-c8-build-2347-170 2019-05-11 16:13:13 expired
dist-c8-build-2351-170 2019-05-11 16:13:50 expired
dist-c8-build-2358-172 2019-05-11 16:15:28 expired
dist-c8-build-2359-172 2019-05-11 16:15:53 expired
dist-c8_1-updates-build-31611-3474 2020-01-03 18:14:07 expired
dist-c8-stream-build-51346-10199 2020-07-20 21:11:10 expired
dist-c8-build-30957-3278 2019-12-12 21:39:20 expired
dist-c8-build-31787-3553 2020-01-09 21:47:17 expired
dist-c8-build-2568-223 2019-05-13 22:51:16 expired
dist-c8-build-2627-223 2019-05-13 22:54:59 expired
dist-c8-build-2734-223 2019-05-13 23:00:45 expired
dist-c8-build-2858-229 2019-05-13 23:12:35 expired
gcc-toolset-9-c8-build-31922-3685 2020-01-10 14:06:54 expired
dist-c8-build-3066-238 2019-05-13 23:28:43 expired
gcc-toolset-9-c8-build-31926-3685 2020-01-10 14:07:11 expired
dist-c8-stream-build-32118-3764 2020-01-15 18:24:09 expired
dist-c8-build-3319-244 2019-05-13 23:45:47 expired
dist-c8-stream-build-34444-4500 2020-04-07 00:32:09 expired
dist-c8-build-31783-3553 2020-01-09 21:47:10 expired
dist-c8-stream-build-32112-3763 2020-01-15 18:18:43 expired
dist-c8_2-updates-build-55170-12326 2020-09-09 16:05:33 expired
dist-c8_1-updates-build-30848-3237 2019-12-11 20:15:43 expired