Mon, 04 Jul 2022 12:10:56 UTC

Information for RPM libquvi-devel-0.9.4-12.el8.i686.rpm

ID37879
Namelibquvi-devel
Version0.9.4
Release12.el8
Epoch
Archi686
SummaryDevelopment files for libquvi
DescriptionThe libquvi-devel package contains libraries and header files for developing applications that use libquvi.
Build Time2019-05-15 00:27:09 GMT
Size21300
2e02c8325a051fc5057df3dda4613317
LicenseAGPLv3+
Buildrootdist-c8-build-10608-453
Provides
libquvi-devel = 0.9.4-12.el8
libquvi-devel(x86-32) = 0.9.4-12.el8
pkgconfig(libquvi-0.9) = 0.9.4
quvi-devel = 0.9.4-12.el8
Obsoletes
quvi-devel <= 0.2.19
Conflicts No Conflicts
Requires
/usr/bin/pkg-config
libquvi(x86-32) = 0.9.4-12.el8
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 20 of 20
Name ascending sort Size
/usr/include/quvi-0.90
/usr/include/quvi-0.9/quvi0
/usr/include/quvi-0.9/quvi.h1442
/usr/include/quvi-0.9/quvi/qbool.h1014
/usr/include/quvi-0.9/quvi/qcallback.h1152
/usr/include/quvi-0.9/quvi/qdef.h2099
/usr/include/quvi-0.9/quvi/qerror.h1669
/usr/include/quvi-0.9/quvi/qfunc.h4002
/usr/include/quvi-0.9/quvi/qhttpmiprop.h1712
/usr/include/quvi-0.9/quvi/qinfo.h1477
/usr/include/quvi-0.9/quvi/qmediaprop.h2029
/usr/include/quvi-0.9/quvi/qoption.h2574
/usr/include/quvi-0.9/quvi/qplaylistprop.h1745
/usr/include/quvi-0.9/quvi/qscript.h1818
/usr/include/quvi-0.9/quvi/qsubtprop.h2054
/usr/include/quvi-0.9/quvi/qsupp.h1421
/usr/include/quvi-0.9/quvi/qversion.h1271
/usr/lib/libquvi-0.9.so20
/usr/lib/pkgconfig/libquvi-0.9.pc254
/usr/share/man/man7/quvi-object.7.gz4605
Component of
1 through 1 of 1
Buildroot Created State ascending sort
dist-c8-build-10952-461 2019-05-15 00:44:01 expired