Fri, 04 Dec 2020 20:13:37 UTC

Information for RPM vte-profile-0.52.2-2.el8.aarch64.rpm

ID32589
Namevte-profile
Version0.52.2
Release2.el8
Epoch
Archaarch64
SummaryProfile script for VTE terminal emulator library
DescriptionThe vte-profile package contains a profile.d script for the VTE terminal emulator library.
Build Time2019-05-14 05:47:07 GMT
Size13544
a4d2507120c8144430e6422353598d5c
LicenseGPLv3+
Buildrootdist-c8-build-8374-390
Provides
vte-profile = 0.52.2-2.el8
vte-profile(aarch-64) = 0.52.2-2.el8
Obsoletes No Obsoletes
Conflicts
vte3 < 0.36.1-3
Requires
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 1 of 1
Name ascending sort Size
/etc/profile.d/vte.sh2092
Component of
1 through 9 of 9
Buildroot Created State ascending sort
dist-c8-stream-build-35797-5720 2020-04-24 01:53:09 expired
dist-c8-stream-build-35480-5137 2020-04-16 04:13:56 expired
dist-c8-build-26776-2345 2019-11-08 20:06:43 expired
dist-c8-build-25915-2180 2019-11-08 16:48:55 expired
dist-c8-build-18621-671 2019-05-27 15:11:29 expired
dist-c8-build-16982-595 2019-05-17 20:27:12 expired
dist-c8-build-10966-461 2019-05-15 00:45:01 expired
dist-c8-stream-build-34071-4468 2020-04-06 23:29:28 expired
dist-c8-build-9041-409 2019-05-14 22:10:14 expired