Tue, 28 Sep 2021 05:25:11 UTC

Information for RPM lua-libs-5.3.4-10.el8.ppc64le.rpm

ID4153
Namelua-libs
Version5.3.4
Release10.el8
Epoch
Archppc64le
SummaryLibraries for lua
DescriptionThis package contains the shared libraries for lua.
Build Time2019-05-11 01:24:11 GMT
Size130432
271e4fca13661ac1f37a08bdb4a7245b
LicenseMIT
Buildrootdist-c8-build-489-58
Provides
liblua-5.3.so()(64bit)
lua(abi) = 5.3
lua-libs = 5.3.4-10.el8
lua-libs(ppc-64) = 5.3.4-10.el8
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
libc.so.6()(64bit)
libc.so.6(GLIBC_2.17)(64bit)
libdl.so.2()(64bit)
libdl.so.2(GLIBC_2.17)(64bit)
libm.so.6()(64bit)
libm.so.6(GLIBC_2.17)(64bit)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rtld(GNU_HASH)
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 4 of 4
Name ascending sort Size
/usr/lib/.build-id0
/usr/lib/.build-id/6c0
/usr/lib/.build-id/6c/2f201926641894459145197f9af54630b7025d35
/usr/lib64/liblua-5.3.so349816
Component of
Page:
1 through 50 of 5976 >>>
Buildroot ascending sort Created State
dist-c8-build-630-106 2019-05-11 13:10:04 expired
dist-c8-build-634-106 2019-05-11 13:10:08 expired
dist-c8-build-635-106 2019-05-11 13:10:08 expired
dist-c8-build-645-106 2019-05-11 13:10:22 expired
dist-c8-build-649-106 2019-05-11 13:10:26 expired
dist-c8-build-656-106 2019-05-11 13:10:57 expired
dist-c8-build-659-106 2019-05-11 13:11:15 expired
dist-c8-build-662-106 2019-05-11 13:11:33 expired
dist-c8-build-663-106 2019-05-11 13:11:34 expired
dist-c8-build-676-106 2019-05-11 13:12:20 expired
dist-c8-build-679-106 2019-05-11 13:12:36 expired
dist-c8-build-680-106 2019-05-11 13:12:38 expired
dist-c8-build-683-106 2019-05-11 13:12:55 expired
dist-c8-build-696-106 2019-05-11 13:14:17 expired
dist-c8-build-697-106 2019-05-11 13:14:18 expired
dist-c8-build-699-106 2019-05-11 13:14:49 expired
dist-c8-build-700-106 2019-05-11 13:14:52 expired
dist-c8-build-707-106 2019-05-11 13:15:25 expired
dist-c8-build-713-106 2019-05-11 13:15:53 expired
dist-c8-build-714-106 2019-05-11 13:15:57 expired
dist-c8-build-719-106 2019-05-11 13:17:09 expired
dist-c8-build-724-106 2019-05-11 13:17:44 expired
dist-c8-build-733-106 2019-05-11 13:18:17 expired
dist-c8-build-740-106 2019-05-11 13:18:51 expired
dist-c8-build-742-106 2019-05-11 13:19:06 expired
dist-c8-build-744-106 2019-05-11 13:19:22 expired
dist-c8-build-757-106 2019-05-11 13:21:48 expired
dist-c8-build-768-106 2019-05-11 13:22:51 expired
dist-c8-build-784-106 2019-05-11 13:24:58 expired
dist-c8-build-793-106 2019-05-11 13:26:03 expired
dist-c8-build-804-107 2019-05-11 13:27:25 expired
dist-c8-build-811-107 2019-05-11 13:28:26 expired
dist-c8-build-813-107 2019-05-11 13:28:44 expired
dist-c8-build-818-107 2019-05-11 13:30:35 expired
dist-c8-build-820-107 2019-05-11 13:30:51 expired
dist-c8-build-828-107 2019-05-11 13:32:11 expired
dist-c8-build-829-107 2019-05-11 13:32:25 expired
dist-c8-build-835-108 2019-05-11 13:33:47 expired
dist-c8-build-837-108 2019-05-11 13:34:05 expired
dist-c8-build-839-116 2019-05-11 13:34:54 expired
dist-c8-build-843-108 2019-05-11 13:35:11 expired
dist-c8-build-844-110 2019-05-11 13:35:24 expired
dist-c8-build-846-116 2019-05-11 13:36:00 expired
dist-c8-build-848-110 2019-05-11 13:36:29 expired
dist-c8-build-853-110 2019-05-11 13:37:04 expired
dist-c8-build-854-110 2019-05-11 13:37:31 expired
dist-c8-build-858-110 2019-05-11 13:37:53 expired
dist-c8-build-861-112 2019-05-11 13:38:25 expired
dist-c8-build-862-112 2019-05-11 13:38:50 expired
dist-c8-build-864-112 2019-05-11 13:38:58 expired