Thu, 08 Dec 2022 12:26:24 UTC

Information for file ruby-bundler-raise-error-in-dependency-confusion.patch

Nameruby-bundler-raise-error-in-dependency-confusion.patch
Digest (sha256)6b15235037339b2640d1370e96ba7383473bf931e9425b97fd11f421f8a8fedd
Size6854
Modification timeMon, 21 Feb 2022 23:41:19 UTC
Usermockbuild
Groupmockbuild
Mode-rw-r--r--
Flags
RPMrubygem-bundler-1.16.1-4.module_el8.5.0+1097+b05a0601.src.rpm