Thu, 08 Dec 2022 13:25:35 UTC

Information for file ruby-bundler-raise-error-in-dependency-confusion-tests.patch

Nameruby-bundler-raise-error-in-dependency-confusion-tests.patch
Digest (sha256)8f56f9c91e74700acaf2651d0a4b0eeb1c71e39d2285d5d15e22c57e11f94306
Size9600
Modification timeMon, 21 Feb 2022 23:41:19 UTC
Usermockbuild
Groupmockbuild
Mode-rw-r--r--
Flags
RPMrubygem-bundler-1.16.1-4.module_el8.5.0+1097+b05a0601.src.rpm